<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Cérémonie au Temple de la renommée de Rudy Tomjanovich prévue pour mai 2021 - Marseille News .net</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.marseillenews.net/xmlrpc.php" />
    <link rel="icon" type="image/png" href="http://www.marseillenews.net/wp-content/uploads/2019/01/m.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.marseillenews.net/wp-content/uploads/2019/01/m.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.marseillenews.net/wp-content/uploads/2019/01/m.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.marseillenews.net/wp-content/uploads/2019/01/m.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.marseillenews.net/wp-content/uploads/2019/01/m.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.marseillenews.net/wp-content/uploads/2019/01/m.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.marseillenews.net/news/sport-news/nba/ceremonie-au-temple-de-la-renommee-de-rudy-tomjanovich-prevue-pour-mai-2021-28337.html" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cérémonie au Temple de la renommée de Rudy Tomjanovich prévue pour mai 2021 - Marseille News .net" />
	<meta property="og:description" content="Neuf mois plus tard que prévu, l’ancien entraîneur-chef des Houston Rockets, Rudy Tomjanovich, aura enfin sa cérémonie d’inauguration pour le Naismith Memorial Basketball Hall of Fame en mai 2021. La cérémonie de la classe 2020, qui comprend Tomjanovich, Kobe Bryant, Tim Duncan et Kevin Garnett, a été reportée indéfiniment en raison de la pandémie COVID-19. [&hellip;]" />
	<meta property="og:url" content="http://www.marseillenews.net/news/sport-news/nba/ceremonie-au-temple-de-la-renommee-de-rudy-tomjanovich-prevue-pour-mai-2021-28337.html" />
	<meta property="og:site_name" content="Marseille News .net" />
	<meta property="article:published_time" content="2020-08-16T02:19:04+00:00" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.marseillenews.net/#website","url":"http://www.marseillenews.net/","name":"Marseille News .net","description":"Marseille : Son actualit\u00e9 en temps r\u00e9el","potentialAction":[{"@type":"SearchAction","target":"http://www.marseillenews.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"WebPage","@id":"http://www.marseillenews.net/news/sport-news/nba/ceremonie-au-temple-de-la-renommee-de-rudy-tomjanovich-prevue-pour-mai-2021-28337.html#webpage","url":"http://www.marseillenews.net/news/sport-news/nba/ceremonie-au-temple-de-la-renommee-de-rudy-tomjanovich-prevue-pour-mai-2021-28337.html","name":"C\u00e9r\u00e9monie au Temple de la renomm\u00e9e de Rudy Tomjanovich pr\u00e9vue pour mai 2021 - Marseille News .net","isPartOf":{"@id":"http://www.marseillenews.net/#website"},"datePublished":"2020-08-16T02:19:04+00:00","dateModified":"2020-08-16T02:19:04+00:00","author":{"@id":"http://www.marseillenews.net/#/schema/person/d82f96c3b358abea5f5e310976d3e1de"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["http://www.marseillenews.net/news/sport-news/nba/ceremonie-au-temple-de-la-renommee-de-rudy-tomjanovich-prevue-pour-mai-2021-28337.html"]}]},{"@type":["Person"],"@id":"http://www.marseillenews.net/#/schema/person/d82f96c3b358abea5f5e310976d3e1de","name":"Marseille News .net","description":"R\u00e9dacteur en chef du site Marseillenews.net sp\u00e9cialiste de l'\u00e9conomie, il est passionn\u00e9 par l'\u00e9conomie et les nouvelles technologies. Il publie des actualit\u00e9s li\u00e9es \u00e0 l'\u00e9conomie, la finance et les technologies."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="http://www.marseillenews.net/news/sport-news/nba/ceremonie-au-temple-de-la-renommee-de-rudy-tomjanovich-prevue-pour-mai-2021-28337.html/amp" /><meta name="generator" content="AMP for WP 1.0.60"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marseille News .net &raquo; Flux" href="http://www.marseillenews.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Marseille News .net &raquo; Flux des commentaires" href="http://www.marseillenews.net/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.marseillenews.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.marseillenews.net/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.marseillenews.net/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='http://www.marseillenews.net/wp-content/plugins/gdpr/dist/css/public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='simplecf-default-css'  href='http://www.marseillenews.net/wp-content/plugins/simple-contact-form-basic/css/simplecf-default.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='http://www.marseillenews.net/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C400%2C600%2C700&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.marseillenews.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.marseillenews.net/wp-content/themes/Newsmag/style.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.marseillenews.net/wp-content/themes/Newsmag/includes/demos/cars/demo_style.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"http:\/\/www.marseillenews.net\/wp-admin\/admin-ajax.php","nonce":"15f43c6e14","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marseillenews.net/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.marseillenews.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.marseillenews.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"http:\/\/www.marseillenews.net\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Abandonner","logging_out":"Vous \u00eates d\u00e9connect\u00e9.","continue":"Continuer","cancel":"Annuler","ok":"OK","close_account":"Fermer votre compte\u00a0?","close_account_warning":"Votre compte sera ferm\u00e9 et toutes les donn\u00e9es seront d\u00e9finitivement supprim\u00e9es et ne pourront pas \u00eatre r\u00e9cup\u00e9r\u00e9es. Confirmez-vous\u00a0?","are_you_sure":"Confirmez-vous\u00a0?","policy_disagree":"En n\u2019\u00e9tant pas d\u2019accord, vous n\u2019aurez plus acc\u00e8s \u00e0 notre site et serez d\u00e9connect\u00e9."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marseillenews.net/wp-content/plugins/gdpr/dist/js/public.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.marseillenews.net/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='http://www.marseillenews.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.marseillenews.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.marseillenews.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='http://www.marseillenews.net/?p=28337' />
<link rel="alternate" type="application/json+oembed" href="http://www.marseillenews.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marseillenews.net%2Fnews%2Fsport-news%2Fnba%2Fceremonie-au-temple-de-la-renommee-de-rudy-tomjanovich-prevue-pour-mai-2021-28337.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.marseillenews.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marseillenews.net%2Fnews%2Fsport-news%2Fnba%2Fceremonie-au-temple-de-la-renommee-de-rudy-tomjanovich-prevue-pour-mai-2021-28337.html&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.marseillenews.net\/wp-admin\/","wpRestNonce":"761cd0326e","wpRestUrl":"http:\/\/www.marseillenews.net\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%.html"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.marseillenews.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-172748980-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-172748980-1');
</script>
<script data-ad-client="ca-pub-9012362869640018" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.marseillenews.net/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.marseillenews.net/news/sport-news",
                    "name": "Sport"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.marseillenews.net/news/sport-news/nba",
                    "name": "NBA"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.marseillenews.net/news/sport-news/nba/ceremonie-au-temple-de-la-renommee-de-rudy-tomjanovich-prevue-pour-mai-2021-28337.html",
                    "name": "Cérémonie au Temple de la renommée de Rudy Tomjanovich prévue pour mai..."                                
                }
            }    
        ]
    }
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style>	<meta name="google-site-verification" content="SwkEve1NTrVDRpNA1c4K-aNUiuIvcSN-O4WSOfJKIKI" />
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9012362869640018",
          enable_page_level_ads: true
     });
</script>
</head>

<body class="post-template-default single single-post postid-28337 single-format-standard cookies-not-set ceremonie-au-temple-de-la-renommee-de-rudy-tomjanovich-prevue-pour-mai-2021 global-block-template-1 td-newsmag-cars single_template_2 white-menu wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TagDiv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-258"><a href="/">Accueil</a></li>
<li id="menu-item-9992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9992"><a href="http://www.marseillenews.net/marseille">Marseille</a></li>
<li id="menu-item-9993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9993"><a href="http://www.marseillenews.net/om">OM</a></li>
<li id="menu-item-10659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10659"><a href="#">Actualité<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="http://www.marseillenews.net/france">France</a></li>
	<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="http://www.marseillenews.net/politique">Politique</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251"><a href="http://www.marseillenews.net/international">International</a></li>
	<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a href="http://www.marseillenews.net/economie">Economie</a></li>
	<li id="menu-item-1939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1939"><a href="http://www.marseillenews.net/sport">Sport</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.marseillenews.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 5
-->
<div class="td-header-wrap td-header-style-5">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-4">
                <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                dimanche, août 16, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-11156" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-11156"><a href="http://www.marseillenews.net/news">News</a></li>
</ul></div></div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.marseillenews.net/">
			<img class="td-retina-data" data-retina="http://www.marseillenews.net/wp-content/uploads/2018/12/5271766-e1544376799801.jpg" src="http://www.marseillenews.net/wp-content/uploads/2018/12/5271766-e1544376799801.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.marseillenews.net/">
			<img class="td-retina-data" data-retina="http://www.marseillenews.net/wp-content/uploads/2018/12/5271766-e1544376799801.jpg" src="http://www.marseillenews.net/wp-content/uploads/2018/12/5271766-e1544376799801.jpg" alt=""/>
			<span class="td-visual-hidden">Marseille News .net</span>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-258"><a href="/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9992"><a href="http://www.marseillenews.net/marseille">Marseille</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9993"><a href="http://www.marseillenews.net/om">OM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-10659"><a href="#">Actualité</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-253"><a href="http://www.marseillenews.net/france">France</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-255"><a href="http://www.marseillenews.net/politique">Politique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-251"><a href="http://www.marseillenews.net/international">International</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252"><a href="http://www.marseillenews.net/economie">Economie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1939"><a href="http://www.marseillenews.net/sport">Sport</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.marseillenews.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-28337" class="post-28337 post type-post status-publish format-standard hentry category-nba" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.marseillenews.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Sport" class="entry-crumb" href="http://www.marseillenews.net/news/sport-news">Sport</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans NBA" class="entry-crumb" href="http://www.marseillenews.net/news/sport-news/nba">NBA</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cérémonie au Temple de la renommée de Rudy Tomjanovich prévue pour mai...</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="http://www.marseillenews.net/news/sport-news">Sport</a></li><li class="entry-category"><a  href="http://www.marseillenews.net/news/sport-news/nba">NBA</a></li></ul>
                        <header>
                            <h1 class="entry-title">Cérémonie au Temple de la renommée de Rudy Tomjanovich prévue pour mai 2021</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="http://www.marseillenews.net/author/admin">Marseille News .net</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-08-16T04:19:04+00:00" >16 août 2020</time></span>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content td-pb-padding-side">
            
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5f38ac0d0626c_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="9731756531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="9731756531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="9731756531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Neuf mois plus tard que prévu, l’ancien entraîneur-chef des Houston Rockets, Rudy Tomjanovich, aura enfin sa cérémonie d’inauguration pour le Naismith Memorial Basketball Hall of Fame en mai 2021.</p>
<p>La cérémonie de la classe 2020, qui comprend Tomjanovich, Kobe Bryant, Tim Duncan et Kevin Garnett, a été reportée indéfiniment en raison de la pandémie COVID-19. Il était initialement prévu pour août 2020.</p>
<p>L’événement se tiendra désormais du 13 au 15 mai 2021 au complexe de divertissement Mohegan Sun dans le Connecticut. Le communiqué de presse du Temple de la renommée indique que ce complexe peut fonctionner comme une «quasi-bulle», ce qui indique leur intention d’avancer avec ces dates sans plus tarder.</p>
<p>La cérémonie de mai 2021 sera exclusive à la classe 2020 retardée et ne sera pas fusionnée avec la classe distincte du Temple de la renommée 2021.</p>
<p>Au cours de ses 11 saisons et plus en tant qu’entraîneur-chef à Houston, Tomjanovich a mené les Rockets à un record de saison régulière de 503-397 (.559) et à une marque de 51-39 (.567) dans les séries éliminatoires de la NBA, avec deux championnats en 1994. et 1995. Il est de loin l’entraîneur le plus gagnant de l’histoire de la franchise.</p>
<p>En plus de ses allocations d’entraîneur, Tomjanovich était aussi un joueur dynamique – avec des moyennes de 17,4 points et 8,1 rebonds en 33,5 minutes par match. Il a été cinq fois All-Star à l’avant-garde au cours de 11 saisons de la NBA.</p>
<p>Lorsque «Rudy T» est intronisé, il a enrôlé les légendes des Rockets Calvin Murphy et Hakeem Olajuwon pour le présenter officiellement à la cérémonie.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5f38ac0d066ce_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="9731756531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="9731756531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="9731756531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.marseillenews.net%2Fnews%2Fsport-news%2Fnba%2Fceremonie-au-temple-de-la-renommee-de-rudy-tomjanovich-prevue-pour-mai-2021-28337.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=C%C3%A9r%C3%A9monie+au+Temple+de+la+renomm%C3%A9e+de+Rudy+Tomjanovich+pr%C3%A9vue+pour+mai+2021&url=http%3A%2F%2Fwww.marseillenews.net%2Fnews%2Fsport-news%2Fnba%2Fceremonie-au-temple-de-la-renommee-de-rudy-tomjanovich-prevue-pour-mai-2021-28337.html&via=Marseille+News+.net">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cérémonie au Temple de la renommée de Rudy Tomjanovich prévue pour mai 2021 %0A%0A http://www.marseillenews.net/news/sport-news/nba/ceremonie-au-temple-de-la-renommee-de-rudy-tomjanovich-prevue-pour-mai-2021-28337.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.marseillenews.net/news/sport-news/nba/ceremonie-au-temple-de-la-renommee-de-rudy-tomjanovich-prevue-pour-mai-2021-28337.html&title=Cérémonie au Temple de la renommée de Rudy Tomjanovich prévue pour mai 2021">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Cérémonie au Temple de la renommée de Rudy Tomjanovich prévue pour mai 2021&body=http://www.marseillenews.net/news/sport-news/nba/ceremonie-au-temple-de-la-renommee-de-rudy-tomjanovich-prevue-pour-mai-2021-28337.html">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://www.marseillenews.net/news/sport-news/tennis/des-chercheurs-utilisent-la-simulation-dia-pour-recreer-le-match-perdu-de-federer-a-wimbledon-19-28335.html">Des chercheurs utilisent la simulation d&rsquo;IA pour recréer le match perdu de Federer à Wimbledon &rsquo;19</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="http://www.marseillenews.net/news/sport-news/mma/rejoignez-la-couverture-ufc-252-en-direct-de-411-28338.html">Rejoignez la couverture UFC 252 en direct de 411</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.marseillenews.net/author/admin">Marseille News .net</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marseille News .net"></span><meta itemprop="datePublished" content="2020-08-16T04:19:04+00:00"><meta itemprop="dateModified" content="2020-08-16T04:19:04+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.marseillenews.net/news/sport-news/nba/ceremonie-au-temple-de-la-renommee-de-rudy-tomjanovich-prevue-pour-mai-2021-28337.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.marseillenews.net/wp-content/uploads/2018/12/5271766-e1544376799801.jpg"></span><meta itemprop="name" content="Marseille News .net"></span><meta itemprop="headline " content="Cérémonie au Temple de la renommée de Rudy Tomjanovich prévue pour mai 2021"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.marseillenews.net/wp-content/themes/Newsmag/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    <script>var block_td_uid_4_5f38ac0d079f5 = new tdBlock();
block_td_uid_4_5f38ac0d079f5.id = "td_uid_4_5f38ac0d079f5";
block_td_uid_4_5f38ac0d079f5.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5f38ac0d079f5_rand","td_column_number":3,"live_filter_cur_post_id":28337,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5f38ac0d079f5_rand","tdc_css_class_style":"td_uid_4_5f38ac0d079f5_rand_style"}';
block_td_uid_4_5f38ac0d079f5.td_column_number = "3";
block_td_uid_4_5f38ac0d079f5.block_type = "td_block_related_posts";
block_td_uid_4_5f38ac0d079f5.post_count = "9";
block_td_uid_4_5f38ac0d079f5.found_posts = "401";
block_td_uid_4_5f38ac0d079f5.header_color = "";
block_td_uid_4_5f38ac0d079f5.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f38ac0d079f5.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_4_5f38ac0d079f5);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5f38ac0d079f5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5f38ac0d079f5" ><h4 class="td-related-title"><a id="td_uid_5_5f38ac0d08cca" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5f38ac0d079f5" href="#">ARTICLES CONNEXES</a><a id="td_uid_6_5f38ac0d08ccd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5f38ac0d079f5" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_4_5f38ac0d079f5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.marseillenews.net/news/sport-news/nba/boston-celtics-a-de-nouveau-ete-snobe-dans-les-prix-des-all-seeding-games-28352.html" rel="bookmark" class="td-image-wrap" title="Boston Celtics a de nouveau été snobé dans les prix des All-Seeding Games"><img class="entry-thumb" src=""alt="" data-type="image_tag" data-img-url="http://www.marseillenews.net/wp-content/themes/Newsmag/images/no-thumb/td_238x178.png"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.marseillenews.net/news/sport-news/nba/boston-celtics-a-de-nouveau-ete-snobe-dans-les-prix-des-all-seeding-games-28352.html" rel="bookmark" title="Boston Celtics a de nouveau été snobé dans les prix des All-Seeding Games">Boston Celtics a de nouveau été snobé dans les prix des All-Seeding Games</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.marseillenews.net/news/sport-news/nba/talen-horton-tucker-capitalise-sur-le-fait-detre-avec-les-veterans-des-lakers-28300.html" rel="bookmark" class="td-image-wrap" title="Talen Horton-Tucker capitalise sur le fait d&rsquo;être avec les vétérans des Lakers"><img class="entry-thumb" src=""alt="" title="Talen Horton-Tucker capitalise sur le fait d&rsquo;être avec les vétérans des Lakers" data-type="image_tag" data-img-url="http://www.marseillenews.net/wp-content/uploads/2020/08/quinn-cook-talen-horton-tucker-lebron-james-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.marseillenews.net/news/sport-news/nba/talen-horton-tucker-capitalise-sur-le-fait-detre-avec-les-veterans-des-lakers-28300.html" rel="bookmark" title="Talen Horton-Tucker capitalise sur le fait d&rsquo;être avec les vétérans des Lakers">Talen Horton-Tucker capitalise sur le fait d&rsquo;être avec les vétérans des Lakers</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.marseillenews.net/news/sport-news/nba/draymond-green-detient-la-classe-pour-les-analystes-de-la-nba-en-herbe-28279.html" rel="bookmark" class="td-image-wrap" title="Draymond Green détient la classe pour les analystes de la NBA en herbe"><img class="entry-thumb" src=""alt="" data-type="image_tag" data-img-url="http://www.marseillenews.net/wp-content/themes/Newsmag/images/no-thumb/td_238x178.png"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.marseillenews.net/news/sport-news/nba/draymond-green-detient-la-classe-pour-les-analystes-de-la-nba-en-herbe-28279.html" rel="bookmark" title="Draymond Green détient la classe pour les analystes de la NBA en herbe">Draymond Green détient la classe pour les analystes de la NBA en herbe</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.marseillenews.net/news/sport-news/nba/le-marche-des-paris-surevalue-t-il-portland-28260.html" rel="bookmark" class="td-image-wrap" title="Le marché des paris surévalue-t-il Portland?"><img class="entry-thumb" src=""alt="" data-type="image_tag" data-img-url="http://www.marseillenews.net/wp-content/themes/Newsmag/images/no-thumb/td_238x178.png"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.marseillenews.net/news/sport-news/nba/le-marche-des-paris-surevalue-t-il-portland-28260.html" rel="bookmark" title="Le marché des paris surévalue-t-il Portland?">Le marché des paris surévalue-t-il Portland?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.marseillenews.net/news/sport-news/nba/la-fda-autorise-le-test-de-coronavirus-de-la-salive-finance-par-la-nba-28119.html" rel="bookmark" class="td-image-wrap" title="La FDA autorise le test de coronavirus de la salive financé par la NBA"><img class="entry-thumb" src=""alt="" data-type="image_tag" data-img-url="http://www.marseillenews.net/wp-content/themes/Newsmag/images/no-thumb/td_238x178.png"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.marseillenews.net/news/sport-news/nba/la-fda-autorise-le-test-de-coronavirus-de-la-salive-finance-par-la-nba-28119.html" rel="bookmark" title="La FDA autorise le test de coronavirus de la salive financé par la NBA">La FDA autorise le test de coronavirus de la salive financé par la NBA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.marseillenews.net/news/sport-news/nba/les-sixers-disent-que-matisse-thybulle-aura-un-role-enorme-contre-les-celtics-28108.html" rel="bookmark" class="td-image-wrap" title="Les Sixers disent que Matisse Thybulle aura un «  rôle énorme  » contre les Celtics"><img class="entry-thumb" src=""alt="" data-type="image_tag" data-img-url="http://www.marseillenews.net/wp-content/themes/Newsmag/images/no-thumb/td_238x178.png"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.marseillenews.net/news/sport-news/nba/les-sixers-disent-que-matisse-thybulle-aura-un-role-enorme-contre-les-celtics-28108.html" rel="bookmark" title="Les Sixers disent que Matisse Thybulle aura un «  rôle énorme  » contre les Celtics">Les Sixers disent que Matisse Thybulle aura un «  rôle énorme  » contre les Celtics</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.marseillenews.net/news/sport-news/nba/la-partie-la-plus-difficile-de-la-vie-de-bulle-pour-tatum-etre-loin-de-deuce-28078.html" rel="bookmark" class="td-image-wrap" title="La partie la plus difficile de la vie de «bulle» pour Tatum? Être loin de Deuce"><img class="entry-thumb" src=""alt="" data-type="image_tag" data-img-url="http://www.marseillenews.net/wp-content/themes/Newsmag/images/no-thumb/td_238x178.png"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.marseillenews.net/news/sport-news/nba/la-partie-la-plus-difficile-de-la-vie-de-bulle-pour-tatum-etre-loin-de-deuce-28078.html" rel="bookmark" title="La partie la plus difficile de la vie de «bulle» pour Tatum? Être loin de Deuce">La partie la plus difficile de la vie de «bulle» pour Tatum? Être loin de Deuce</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.marseillenews.net/news/sport-news/nba/annonce-des-equipes-all-bubble-avec-damian-lillard-devin-booker-27989.html" rel="bookmark" class="td-image-wrap" title="Annonce des équipes All-Bubble avec Damian Lillard, Devin Booker"><img class="entry-thumb" src=""alt="" data-type="image_tag" data-img-url="http://www.marseillenews.net/wp-content/themes/Newsmag/images/no-thumb/td_238x178.png"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.marseillenews.net/news/sport-news/nba/annonce-des-equipes-all-bubble-avec-damian-lillard-devin-booker-27989.html" rel="bookmark" title="Annonce des équipes All-Bubble avec Damian Lillard, Devin Booker">Annonce des équipes All-Bubble avec Damian Lillard, Devin Booker</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.marseillenews.net/news/sport-news/nba/la-saison-historique-de-la-nba-de-james-harden-en-chiffres-27942.html" rel="bookmark" class="td-image-wrap" title="La saison historique de la NBA de James Harden en chiffres"><img class="entry-thumb" src=""alt="" title="La saison historique de la NBA de James Harden en chiffres" data-type="image_tag" data-img-url="http://www.marseillenews.net/wp-content/uploads/2020/07/weiv.php.gif"  width="1" height="1" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.marseillenews.net/news/sport-news/nba/la-saison-historique-de-la-nba-de-james-harden-en-chiffres-27942.html" rel="bookmark" title="La saison historique de la NBA de James Harden en chiffres">La saison historique de la NBA de James Harden en chiffres</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f38ac0d079f5" data-td_block_id="td_uid_4_5f38ac0d079f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5f38ac0d079f5" data-td_block_id="td_uid_4_5f38ac0d079f5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_5f38ac0d0a45a_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="9731756531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="9731756531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="9731756531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_8_5f38ac0d0a638_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5f38ac0d0a638" ><h4 class="block-title"><span class="td-pulldown-size">Le temps à Marseille</span></h4><div id=td_uid_8_5f38ac0d0a638 class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Marseille</div>
			<div class="td-weather-condition">peu nuageux</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_8_5f38ac0d0a638"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_8_5f38ac0d0a638">
				<input id="td_uid_8_5f38ac0d0a638" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 few-clouds-n td-w-today-icon"
						data-td-block-uid="td_uid_8_5f38ac0d0a638"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_8_5f38ac0d0a638">
					<span class="td-big-degrees">21</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">22.8</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">17.8</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">83						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">2.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">12						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">dim</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">jeu</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5f38ac0d0ac79_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5f38ac0d0ac79" ><script>var block_td_uid_9_5f38ac0d0ac79 = new tdBlock();
block_td_uid_9_5f38ac0d0ac79.id = "td_uid_9_5f38ac0d0ac79";
block_td_uid_9_5f38ac0d0ac79.atts = '{"custom_title":"Derniers articles","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m8_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5f38ac0d0ac79_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_5f38ac0d0ac79_rand","tdc_css_class_style":"td_uid_9_5f38ac0d0ac79_rand_style"}';
block_td_uid_9_5f38ac0d0ac79.td_column_number = "1";
block_td_uid_9_5f38ac0d0ac79.block_type = "td_block_9";
block_td_uid_9_5f38ac0d0ac79.post_count = "10";
block_td_uid_9_5f38ac0d0ac79.found_posts = "101";
block_td_uid_9_5f38ac0d0ac79.header_color = "#";
block_td_uid_9_5f38ac0d0ac79.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f38ac0d0ac79.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_9_5f38ac0d0ac79);
</script><h4 class="block-title"><span class="td-pulldown-size">Derniers articles</span></h4><div id=td_uid_9_5f38ac0d0ac79 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.marseillenews.net/sport/barca-ce-que-cache-la-menace-de-messi-sur-son-depart-10966.html" rel="bookmark" title="BARÇA: CE QUE CACHE LA MENACE DE MESSI SUR SON DÉPART">BARÇA: CE QUE CACHE LA MENACE DE MESSI SUR SON DÉPART</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://www.marseillenews.net/author/admin">Marseille News .net</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-28T10:27:49+00:00" >28 juillet 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.marseillenews.net/om/pourquoi-lom-est-sanctionne-par-le-fair-play-financier-de-luefa-et-pas-par-la-dncg-10963.html" rel="bookmark" title="POURQUOI L’OM EST SANCTIONNÉ PAR LE FAIR-PLAY FINANCIER DE L&rsquo;UEFA ET PAS PAR LA DNCG">POURQUOI L’OM EST SANCTIONNÉ PAR LE FAIR-PLAY FINANCIER DE L&rsquo;UEFA ET PAS PAR LA...</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://www.marseillenews.net/author/admin">Marseille News .net</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-28T10:26:36+00:00" >28 juillet 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.marseillenews.net/sport/f1-ce-qui-a-change-avant-le-depart-de-la-saison-2020-10960.html" rel="bookmark" title="F1: CE QUI A CHANGÉ AVANT LE DÉPART DE LA SAISON 2020">F1: CE QUI A CHANGÉ AVANT LE DÉPART DE LA SAISON 2020</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://www.marseillenews.net/author/admin">Marseille News .net</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-28T10:25:14+00:00" >28 juillet 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.marseillenews.net/sport/mercato-le-barca-pourrait-tenter-denvoyer-griezmann-a-linter-10957.html" rel="bookmark" title="MERCATO: LE BARÇA POURRAIT TENTER D&rsquo;ENVOYER GRIEZMANN À L&rsquo;INTER">MERCATO: LE BARÇA POURRAIT TENTER D&rsquo;ENVOYER GRIEZMANN À L&rsquo;INTER</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://www.marseillenews.net/author/admin">Marseille News .net</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-28T10:24:20+00:00" >28 juillet 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.marseillenews.net/sport/liverpool-klopp-defend-ses-joueurs-apres-la-lourde-defaite-contre-city-10954.html" rel="bookmark" title="LIVERPOOL: KLOPP DÉFEND SES JOUEURS APRÈS LA LOURDE DÉFAITE CONTRE CITY">LIVERPOOL: KLOPP DÉFEND SES JOUEURS APRÈS LA LOURDE DÉFAITE CONTRE CITY</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://www.marseillenews.net/author/admin">Marseille News .net</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-28T10:23:15+00:00" >28 juillet 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.marseillenews.net/sport/libres-1-hamilton-et-mercedes-demarrent-fort-10951.html" rel="bookmark" title="Libres 1 : Hamilton et Mercedes démarrent fort">Libres 1 : Hamilton et Mercedes démarrent fort</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://www.marseillenews.net/author/alice">Alice Leduc</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-28T10:22:14+00:00" >28 juillet 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.marseillenews.net/sport/kobe-bryant-en-couverture-dune-edition-speciale-de-nba-2k21-10948.html" rel="bookmark" title="KOBE BRYANT EN COUVERTURE D&rsquo;UNE ÉDITION SPÉCIALE DE NBA 2K21">KOBE BRYANT EN COUVERTURE D&rsquo;UNE ÉDITION SPÉCIALE DE NBA 2K21</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://www.marseillenews.net/author/marie-aude">Marie-Aude Marisot</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-28T10:20:27+00:00" >28 juillet 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.marseillenews.net/international/europe-le-plan-de-relance-approuve-au-terme-dun-sommet-marathon-10939.html" rel="bookmark" title="Europe : Le plan de relance approuvé au terme d&rsquo;un sommet marathon">Europe : Le plan de relance approuvé au terme d&rsquo;un sommet marathon</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://www.marseillenews.net/author/marie-aude">Marie-Aude Marisot</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-22T11:56:28+00:00" >22 juillet 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.marseillenews.net/economie/soldes-ete-2020-les-meilleures-soldes-sur-les-vetements-pour-femme-10929.html" rel="bookmark" title="Soldes été 2020 : Les meilleures soldes sur les vêtements pour femme">Soldes été 2020 : Les meilleures soldes sur les vêtements pour femme</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://www.marseillenews.net/author/jean">Jean Granier</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-15T11:23:04+00:00" >15 juillet 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.marseillenews.net/marseille/laeroport-marseille-rouvre-pour-les-vols-venant-de-letranger-10921.html" rel="bookmark" title="L’aéroport Marseille rouvre pour les vols venant de l’étranger">L’aéroport Marseille rouvre pour les vols venant de l’étranger</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://www.marseillenews.net/author/marie-aude">Marie-Aude Marisot</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-15T08:33:38+00:00" >15 juillet 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f38ac0d0ac79" data-td_block_id="td_uid_9_5f38ac0d0ac79"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5f38ac0d0ac79" data-td_block_id="td_uid_9_5f38ac0d0ac79"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-10518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10518"><a href="http://www.marseillenews.net/cgu">CGU</a></li>
<li id="menu-item-10519" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10519"><a href="http://www.marseillenews.net/contact-us">Contact</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; marseillenews.net 2016-2018                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok" data-callback="closeNotification">OK</button>
		</footer>
	</div>
</div>


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.6 (rara)
        Deploy mode: deploy
        
        uid: 5f38ac0d0d9b8
    -->

    <script type='text/javascript' src='http://www.marseillenews.net/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.marseillenews.net/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.marseillenews.net/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_8_5f38ac0d0a638","location":"Marseille, FR","api_location":"Marseille","api_language":"fr","api_key":"48640490f3ca14a63237e328eb669d50","today_icon":"few-clouds-n","today_icon_text":"peu nuageux","today_temp":[21,69.7999999999999971578290569595992565155029296875],"today_humidity":83,"today_wind_speed":[2.600000000000000088817841970012523233890533447265625,1.600000000000000088817841970012523233890533447265625],"today_min":[17.800000000000000710542735760100185871124267578125,64],"today_max":[22.800000000000000710542735760100185871124267578125,73],"today_clouds":12,"current_unit":0,"forecast":[{"timestamp":1597557600,"day_name":"dim","day_temp":[27,80],"owm_day_index":0},{"timestamp":1597622400,"day_name":"lun","day_temp":[27,81],"owm_day_index":6},{"timestamp":1597708800,"day_name":"mar","day_temp":[27,80],"owm_day_index":14},{"timestamp":1597795200,"day_name":"mer","day_temp":[28,82],"owm_day_index":22},{"timestamp":1597881600,"day_name":"jeu","day_temp":[28,82],"owm_day_index":30}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.marseillenews.net/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.marseillenews.net/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f38ac0d0db03"></textarea>
						<div id="td_live_css_uid_1_5f38ac0d0db03" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f38ac0d0db03');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f38ac0d0db03");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(51592514, "init", {
        id:51592514,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/51592514" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>