	<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="fr-FR"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="fr-FR"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="fr-FR"><!--<![endif]-->
<head><meta charset="UTF-8"/><!-- Optimized with WP Meteor v2.3.9 - https://wordpress.org/plugins/wp-meteor/ --><script >var _wpmeteor={"rdelay":86400000,"elementor-animations":true,"elementor-pp":true,"v":"2.3.9"};if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]wpmeteordisable/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?wpmeteordisable=1"}else{document.location.href=href.replace("#","?wpmeteordisable=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&wpmeteordisable=1"}else{document.location.href=href.replace("#","&wpmeteordisable=1#")}}}};</script><script >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</script>
	
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.marseillenews.net/xmlrpc.php"/>

	<title>Au moins six épisodes traumatisants ont marqué la dérive des terres continentales &#8211; Marseille News</title>
<meta name='robots' content='max-image-preview:large' />

<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Marseille News &raquo; Flux" href="https://www.marseillenews.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Marseille News &raquo; Flux des commentaires" href="https://www.marseillenews.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Marseille News &raquo; Au moins six épisodes traumatisants ont marqué la dérive des terres continentales Flux des commentaires" href="https://www.marseillenews.net/au-moins-six-episodes-traumatisants-ont-marque-la-derive-des-terres-continentales.html/feed" />
		<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marseillenews.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='adace-style-css'  href='https://www.marseillenews.net/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=1.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='shoppable-images-css-css'  href='https://www.marseillenews.net/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css?ver=1.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.marseillenews.net/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://www.marseillenews.net/wp-content/themes/bimber%202/css/8.6/styles/original/all-light.min.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css'  href='https://www.marseillenews.net/wp-content/themes/bimber%202/css/8.6/styles/original/single-light.min.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-comments-css'  href='https://www.marseillenews.net/wp-content/themes/bimber%202/css/8.6/styles/original/comments-light.min.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://www.marseillenews.net/wp-content/uploads/dynamic-style-1623846991.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css'  href='https://www.marseillenews.net/wp-content/themes/bimber%202/css/8.6/styles/original/mashshare-light.min.css?ver=8.6' type='text/css' media='all' />
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=1.3.18' id='adace-slideup-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front.js?ver=1.3.18' id='shoppable-images-js-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/plugins/ad-ace/assets/js/coupons.js?ver=1.3.18' id='adace-coupons-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.8.1' id='wp_automatic_gallery-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://www.marseillenews.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marseillenews.net/wp-json/wp/v2/posts/320690" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marseillenews.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marseillenews.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.marseillenews.net/?p=320690' />
<link rel="alternate" type="application/json+oembed" href="https://www.marseillenews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marseillenews.net%2Fau-moins-six-episodes-traumatisants-ont-marque-la-derive-des-terres-continentales.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marseillenews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marseillenews.net%2Fau-moins-six-episodes-traumatisants-ont-marque-la-derive-des-terres-continentales.html&#038;format=xml" />
	<style>
	@font-face {
		font-family: "bimber";
							src:url("https://www.marseillenews.net/wp-content/themes/bimber%202/css/8.6/bimber/fonts/bimber.eot");
			src:url("https://www.marseillenews.net/wp-content/themes/bimber%202/css/8.6/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://www.marseillenews.net/wp-content/themes/bimber%202/css/8.6/bimber/fonts/bimber.woff") format("woff"),
			url("https://www.marseillenews.net/wp-content/themes/bimber%202/css/8.6/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://www.marseillenews.net/wp-content/themes/bimber%202/css/8.6/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-async data-src="https://www.googletagmanager.com/gtag/js?id=UA-172748980-1"></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-172748980-1');
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<div id="70959-11"><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=11" ></script></div>
<div id="70959-6"><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=6" ></script></div>
<div id="70959-43"><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="//ads.themoneytizer.com/s/gen.js?type=43"></script><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=43" ></script></div>      <meta name="onesignal" content="wordpress-plugin"/>
            <script  data-wpmeteor-after="REORDER" type="javascript/blocked">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.marseillenews.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.marseillenews.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
    <script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" data-async></script>
    <script  data-wpmeteor-after="REORDER" type="javascript/blocked">
      window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "463610c8e767b97b34c2e67d5a7530fb50f4e4e80c9fee8b9479e666f329fdb4",
                    customDomain: "https://www.marseillenews.net/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }
          </script>
    	<script  data-wpmeteor-after="REORDER" type="javascript/blocked">if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-320690 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-sidebar-normal" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage" >

<div class="g1-body-inner">
<div style="text-align:center;" id="70959-31"><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="//ads.themoneytizer.com/s/gen.js?type=31"></script><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=31" ></script></div>
	<div id="page">
		

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-desktop">
			<p class="g1-mega g1-mega-1st site-title">
	
			<a class=""
			   href="https://www.marseillenews.net/" rel="home">
									Marseille News							</a>

			
			</p>
	
			<p class="g1-delta g1-delta-3rd site-description">Toute l&#039;actualité en France et dans le Monde</p>
	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-g1-standard menu-item-568"><a href="https://www.marseillenews.net/">Accueil</a>
<ul class="sub-menu">
	<li id="menu-item-40916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40916"><a href="https://www.tribuneoccitanie.com/">Tribune Occitanie</a></li>
	<li id="menu-item-200076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200076"><a href="https://www.futbolpuro.fr/">Actu Foot</a></li>
	<li id="menu-item-200078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200078"><a href="https://www.eurolandconsulting.com/">Euroland Consulting</a></li>
</ul>
</li>
<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-g1-standard menu-item-570"><a href="https://www.marseillenews.net/category/sports">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571"><a href="https://www.marseillenews.net/category/sports/football">Football</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572"><a href="https://www.marseillenews.net/category/sports/formule-un">Formule Un</a></li>
</ul>
</li>
<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-573"><a href="https://www.marseillenews.net/category/economie">Economie</a>
<ul class="sub-menu">
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574"><a href="https://www.marseillenews.net/category/economie/finances">Finances</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575"><a href="https://www.marseillenews.net/category/economie/crypto">Crypto</a></li>
</ul>
</li>
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-576"><a href="https://www.marseillenews.net/category/viral">Viral</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-577"><a href="https://www.marseillenews.net/category/monde">Monde</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-578"><a href="https://www.marseillenews.net/category/divertissement">Divertissement</a></li>
<li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-580"><a href="https://www.marseillenews.net/category/tech">Tech</a>
<ul class="sub-menu">
	<li id="menu-item-579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579"><a href="https://www.marseillenews.net/category/tech/smartphone">Smartphone</a></li>
	<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-581"><a href="https://www.marseillenews.net/category/tech/gaming">Gaming</a></li>
</ul>
</li>
</ul></nav><!-- END .g1-primary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																																																				<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://www.marseillenews.net/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://www.marseillenews.net/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
																																</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																		<nav class="g1-quick-nav g1-quick-nav-short">
		<ul class="g1-quick-nav-menu">
															<li class="menu-item menu-item-type-g1-latest ">
						<a href="https://www.marseillenews.net">
							<span class="entry-flag entry-flag-latest"></span>
							Latest						</a>
					</li>
																					</ul>
	</nav>
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
						">Menu</span>
	</a>
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																																			<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://www.marseillenews.net/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://www.marseillenews.net/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
																																</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
		
		
		

			<div class="g1-row g1-row-padding-xs g1-row-layout-page g1-row-breadcrumbs">
			<div class="g1-row-background">
			</div>

			<div class="g1-row-inner">
				<div class="g1-column">
					<nav class="g1-breadcrumbs g1-breadcrumbs-with-ellipsis g1-meta">
				<p class="g1-breadcrumbs-label">You are here: </p>
				<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" content="https://www.marseillenews.net/" href="https://www.marseillenews.net/">
						<span itemprop="name">Home</span>
						<meta itemprop="position" content="1" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<span itemprop="name">Au moins six épisodes traumatisants ont marqué la dérive des terres continentales</span>
					<meta itemprop="position" content="2" />
					<meta itemprop="item" content="https://www.marseillenews.net/au-moins-six-episodes-traumatisants-ont-marque-la-derive-des-terres-continentales.html" />
					</li></ol>
				</nav>				</div>
			</div>
		</div><!-- .g1-row -->
	
	<div class="g1-row g1-row-padding-m g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-320690" class="entry-tpl-classic post-320690 post type-post status-publish format-standard has-post-thumbnail category-sports" itemscope="&quot;&quot;" itemtype="http://schema.org/Article" >
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.marseillenews.net/category/sports" class="entry-category entry-category-item-1"><span itemprop="articleSection">Sports</span></a></span></span>
								</div>

			<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Au moins six épisodes traumatisants ont marqué la dérive des terres continentales</h1>
						
							<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
					<span class="entry-byline entry-byline-m ">
										<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.marseillenews.net/author/admin" title="Posts by Marseille News" rel="author">
			
							<strong itemprop="name">Marseille News</strong>
					</a>
	</span>
	
							<time class="entry-date" datetime="2021-09-26T19:12:39+02:00" itemprop="datePublished">26 septembre 2021, 19h12</time>					</span>

					<span class="entry-stats entry-stats-m">

						
						
						
											</span>
				</p>
			
			
		</header>

		<div class="entry-featured-media entry-featured-media-main"  itemprop="image"  itemscope=""  itemtype="http://schema.org/ImageObject" ><div class="g1-frame"><div class="g1-frame-inner"><img width="758" height="426" src="https://www.marseillenews.net/wp-content/uploads/2021/09/3a5fd0b4-1967-4450-a6c9-0f83d0e98a7b_16-9-aspect-ratio_default_0-758x426.jpg" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" loading="lazy" itemprop="contentUrl" srcset="https://www.marseillenews.net/wp-content/uploads/2021/09/3a5fd0b4-1967-4450-a6c9-0f83d0e98a7b_16-9-aspect-ratio_default_0-758x426.jpg 758w, https://www.marseillenews.net/wp-content/uploads/2021/09/3a5fd0b4-1967-4450-a6c9-0f83d0e98a7b_16-9-aspect-ratio_default_0-300x169.jpg 300w, https://www.marseillenews.net/wp-content/uploads/2021/09/3a5fd0b4-1967-4450-a6c9-0f83d0e98a7b_16-9-aspect-ratio_default_0-768x432.jpg 768w, https://www.marseillenews.net/wp-content/uploads/2021/09/3a5fd0b4-1967-4450-a6c9-0f83d0e98a7b_16-9-aspect-ratio_default_0-192x108.jpg 192w, https://www.marseillenews.net/wp-content/uploads/2021/09/3a5fd0b4-1967-4450-a6c9-0f83d0e98a7b_16-9-aspect-ratio_default_0-384x216.jpg 384w, https://www.marseillenews.net/wp-content/uploads/2021/09/3a5fd0b4-1967-4450-a6c9-0f83d0e98a7b_16-9-aspect-ratio_default_0-364x205.jpg 364w, https://www.marseillenews.net/wp-content/uploads/2021/09/3a5fd0b4-1967-4450-a6c9-0f83d0e98a7b_16-9-aspect-ratio_default_0-728x409.jpg 728w, https://www.marseillenews.net/wp-content/uploads/2021/09/3a5fd0b4-1967-4450-a6c9-0f83d0e98a7b_16-9-aspect-ratio_default_0-561x316.jpg 561w, https://www.marseillenews.net/wp-content/uploads/2021/09/3a5fd0b4-1967-4450-a6c9-0f83d0e98a7b_16-9-aspect-ratio_default_0-608x342.jpg 608w, https://www.marseillenews.net/wp-content/uploads/2021/09/3a5fd0b4-1967-4450-a6c9-0f83d0e98a7b_16-9-aspect-ratio_default_0-85x48.jpg 85w, https://www.marseillenews.net/wp-content/uploads/2021/09/3a5fd0b4-1967-4450-a6c9-0f83d0e98a7b_16-9-aspect-ratio_default_0-171x96.jpg 171w, https://www.marseillenews.net/wp-content/uploads/2021/09/3a5fd0b4-1967-4450-a6c9-0f83d0e98a7b_16-9-aspect-ratio_default_0.jpg 880w" sizes="(max-width: 758px) 100vw, 758px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://www.marseillenews.net/wp-content/uploads/2021/09/3a5fd0b4-1967-4450-a6c9-0f83d0e98a7b_16-9-aspect-ratio_default_0.jpg" /><meta itemprop="width" content="880" /><meta itemprop="height" content="495" /></div>
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody" >
			<div class="adace-slot-wrapper adace-before-content  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-6150bfb8cf9f3">
		<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
			(function ($) {
			var $self = $('.adace-loader-6150bfb8cf9f3');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_6150bfb8cf9f3 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_6150bfb8cf6ff%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Cdiv%20id%3D%2270959-1%22%3E%3Cscript%20src%3D%22%2F%2Fads.themoneytizer.com%2Fs%2Fgen.js%3Ftype%3D1%22%3E%3C%2Fscript%3E%3Cscript%20src%3D%22%2F%2Fads.themoneytizer.com%2Fs%2Frequestform.js%3FsiteId%3D70959%26formatId%3D1%22%20%3E%3C%2Fscript%3E%3C%2Fdiv%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_6150bfb8cf9f3();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_6150bfb8cf9f3();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>



<p class="date">
<p>		    	26/09/2021 à 19h00 CEST
		    </p>
<p>La Terre, telle que nous la connaissons aujourd&#8217;hui, est le résultat d&#8217;un processus constant d&#8217;évolution géologique développé sur 4,5 milliards d&#8217;années.  Il y a environ 3,5 milliards d&#8217;années, les continents n&#8217;existaient même pas.</p>
<p>Une fois formés, les continents n&#8217;ont jamais été fixes ou stables, mais ont été déplacés par des courants dérivés de leur chaleur interne, en même temps que la dynamique des plaques tectoniques a transformé la surface de la planète.</p>
<p>Les continents actuels dérivent de la Pangée, un grand supercontinent qui existait à la fin de l&#8217;ère paléozoïque et au début de l&#8217;ère mésozoïque, regroupant la majeure partie de la masse continentale de la planète.</p>
<p>Or, il y a environ 175 millions d&#8217;années, de façon progressive et lente, cette grande masse se brisait en différentes portions et donna naissance aux masses continentales que nous connaissons aujourd&#8217;hui.</p>
<h2 style="text-transform:uppercase;">  La dérive des continents</h2>
<p><strong>La dérive des continents</strong>La dérive des continents n&#8217;a pas cessé : les plaques tectoniques se déplacent actuellement jusqu&#8217;à 30 millimètres par an, on peut donc anticiper que, dans environ 50 millions d&#8217;années, l&#8217;Afrique se séparera et la Californie finira par se séparer de l&#8217;Amérique du Nord.</p>
<p>Une autre dynamique continentale est dérivée du mouvement des plaques, qui n&#8217;est pas linéaire, mais aussi rotationnel, de sorte qu&#8217;à un moment donné, l&#8217;Amérique du Sud se retrouvera face cachée, par rapport à ce qu&#8217;elle est aujourd&#8217;hui.</p>
<p>Il est même possible que, d&#8217;ici 250 millions d&#8217;années, tous les continents se réunissent à nouveau et forment une nouvelle Pangée.  On pense que tous les quelques millions d&#8217;années, les continents se rejoignent pour former un supercontinent.</p>
<h2 style="text-transform:uppercase;">  Réécrire l&#8217;histoire</h2>
<p><strong>Réécrire l&#8217;histoire</strong>Malgré ce que nous savons déjà, les continents sont encore entourés de mystères : on se dispute encore le nombre de continents réellement présents sur la planète, qui selon différentes théories varient entre cinq et sept.</p>
<p>De plus, les continents présentent des reliefs différents, ainsi que des roches de composition et d&#8217;âge différents, ce qui rend leur étude complexe en raison de leur hétérogénéité.</p>
<p>Une nouvelle étude, développée par Marion Garçon, chercheuse à l&#8217;Université de Clermont Auvergne en France, apporte un éclairage nouveau sur le mystère qui entoure les continents.</p>
<p>Il a étudié une collection de données sur les roches sédimentaires vieilles de 3,7 milliards d&#8217;années à nos jours et a développé une nouvelle perspective sur l&#8217;enregistrement des roches formées par l&#8217;accumulation de sédiments.</p><div class="adace-slot-wrapper adace-middle-content  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-6150bfb8d0097">
		<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
			(function ($) {
			var $self = $('.adace-loader-6150bfb8d0097');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_6150bfb8d0097 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_6150bfb8d0075%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Cdiv%20id%3D%2270959-19%22%3E%3Cscript%20src%3D%22%2F%2Fads.themoneytizer.com%2Fs%2Fgen.js%3Ftype%3D19%22%3E%3C%2Fscript%3E%3Cscript%20src%3D%22%2F%2Fads.themoneytizer.com%2Fs%2Frequestform.js%3FsiteId%3D70959%26formatId%3D19%22%20%3E%3C%2Fscript%3E%3C%2Fdiv%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_6150bfb8d0097();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_6150bfb8d0097();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>




<h2 style="text-transform:uppercase;">  Modèles en question</h2>
<p><strong>Modèles en question</strong>Grâce à cette nouvelle étude, Garçon a pu obtenir deux conclusions qui remettent en cause certains modèles et théories sur la formation des continents.</p>
<p>La première conclusion est que les continents ont toujours été riches en silice, un composé chimique formé de la combinaison de silicium et d&#8217;oxygène : c&#8217;est le plus abondant dans la croûte terrestre.</p>
<p>Les nouvelles recherches ont pu déterminer que la silice constitue en moyenne 67 % de la masse des continents et qu&#8217;elle n&#8217;est jamais tombée en dessous de 60 % au cours de toute l&#8217;histoire de la Terre.</p>
<p>Cette première découverte contredit les modèles qui disent que les continents étaient assez pauvres en silice et riches en fer et magnésium au début de l&#8217;histoire de la Terre, selon un communiqué.</p>
<h2 style="text-transform:uppercase;">  Épisodes traumatisants</h2>
<p><strong>Épisodes traumatisants</strong>Un autre constat de cette recherche est que la formation des continents n&#8217;a pas été et ne sera pas un processus continu, mais parsemé d&#8217;épisodes.</p>
<p>Le remaniement de la croûte préexistante a été un processus omniprésent pendant la majeure partie de l&#8217;histoire de la Terre, mais au moins six périodes de croissance continentale peuvent être identifiées tous les 500 à 700 millions d&#8217;années, écrit l&#8217;auteur dans son article.</p>
<p>Selon l&#8217;auteur de cette nouvelle recherche, ces événements, qui au cours des 3,7 derniers milliards d&#8217;années ont permis aux continents d&#8217;atteindre leur taille actuelle, pourraient être liés aux cycles d&#8217;assemblage et de démantèlement de supercontinents comme la Pangée, le plus connu d&#8217;entre eux. .</p>
<h2 style="text-transform:uppercase;">  Référence</h2>
<p><strong>Référence</strong>Croissance épisodique des continents felsiques dans le passé 3,7 Ga.  Marion Garçon.  Science Advances, 22 septembre 2021, Vol 7, Numéro 39. DOI: 10.1126 / sciadv.abj1807</p>
<div class="adace-slot-wrapper adace-before-last-paragraph  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-6150bfb8d0725">
		<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
			(function ($) {
			var $self = $('.adace-loader-6150bfb8d0725');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_6150bfb8d0725 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_6150bfb8d0702%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Cdiv%20id%3D%2270959-28%22%3E%3Cscript%20src%3D%22%2F%2Fads.themoneytizer.com%2Fs%2Fgen.js%3Ftype%3D28%22%3E%3C%2Fscript%3E%3Cscript%20src%3D%22%2F%2Fads.themoneytizer.com%2Fs%2Frequestform.js%3FsiteId%3D70959%26formatId%3D28%22%20%3E%3C%2Fscript%3E%3C%2Fdiv%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_6150bfb8d0725();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_6150bfb8d0725();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>



<p>								 Photo du haut : Limite entre les plaques tectoniques eurasienne et nord-américaine, Suðurnes, Islande.  Diego Delso.  CC BY-SA 4.0.</p>
<div class="adace-slot-wrapper adace-after-content  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-6150bfb8d0c08">
		<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
			(function ($) {
			var $self = $('.adace-loader-6150bfb8d0c08');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_6150bfb8d0c08 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_6150bfb8d0be6%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Cdiv%20class%3D%22outbrain-tm%22%20id%3D%2270959-16%22%3E%3Cscript%20src%3D%22%2F%2Fads.themoneytizer.com%2Fs%2Fgen.js%3Ftype%3D16%22%3E%3C%2Fscript%3E%3Cscript%20src%3D%22%2F%2Fads.themoneytizer.com%2Fs%2Frequestform.js%3FsiteId%3D70959%26formatId%3D16%22%3E%3C%2Fscript%3E%3C%2Fdiv%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_6150bfb8d0c08();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_6150bfb8d0c08();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>



		</div>
	</div><!-- .todo -->

	<nav class="g1-nav-single">
	<div class="g1-nav-single-inner">
		<p class="g1-single-nav-label screen-reader-text">See more</p>
		<ul class="g1-nav-single-links">
			<li class="g1-nav-single-prev"><a href="https://www.marseillenews.net/vin-diesel-retourne-au-gymnase-pour-les-futurs-tournages-de-films.html" rel="prev"><strong class="g1-meta">Previous article</strong>  <span class="g1-delta g1-delta-1st">Vin Diesel retourne au gymnase pour les futurs tournages de films</span></a></li>
			<li class="g1-nav-single-next"><a href="https://www.marseillenews.net/le-veterinaire-de-star-trek-william-shatner-deviendrait-la-personne-la-plus-agee-lancee-dans-lespace.html" rel="next"><strong class="g1-meta">Next article</strong> <span class="g1-delta g1-delta-1st">Le vétérinaire de Star Trek William Shatner deviendrait la personne la plus âgée lancée dans l&#8217;espace</span></a></li>
		</ul>
	</div>
</nav>



	<meta itemprop="mainEntityOfPage" content="https://www.marseillenews.net/au-moins-six-episodes-traumatisants-ont-marque-la-derive-des-terres-continentales.html"/>
	<meta itemprop="dateModified"
	      content="2021-09-26T19:12:39"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Marseille News" />
		<meta itemprop="url" content="https://www.marseillenews.net" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="" />
		</span>
	</span>
	</article>

	<a class="g1-teaser g1-teaser-prev" href="https://www.marseillenews.net/vin-diesel-retourne-au-gymnase-pour-les-futurs-tournages-de-films.html">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-320688 post type-post status-publish format-standard has-post-thumbnail category-people">
			<div class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner"><img width="150" height="150" src="https://www.marseillenews.net/wp-content/uploads/2021/09/vindiesel.jpg_242310155-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.marseillenews.net/wp-content/uploads/2021/09/vindiesel.jpg_242310155-150x150.jpg 150w, https://www.marseillenews.net/wp-content/uploads/2021/09/vindiesel.jpg_242310155-192x192.jpg 192w, https://www.marseillenews.net/wp-content/uploads/2021/09/vindiesel.jpg_242310155-384x384.jpg 384w, https://www.marseillenews.net/wp-content/uploads/2021/09/vindiesel.jpg_242310155-110x110.jpg 110w, https://www.marseillenews.net/wp-content/uploads/2021/09/vindiesel.jpg_242310155-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Vin Diesel retourne au gymnase pour les futurs tournages de films</h3>			</header>
		</article>
	</a>

	<a class="g1-teaser g1-teaser-next" href="https://www.marseillenews.net/le-veterinaire-de-star-trek-william-shatner-deviendrait-la-personne-la-plus-agee-lancee-dans-lespace.html">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-320692 post type-post status-publish format-standard has-post-thumbnail category-divertissement">
			<div class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner"><img width="150" height="150" src="https://www.marseillenews.net/wp-content/uploads/2021/09/25cc2862443ccc3ddde6428308b6fedb57e87976-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.marseillenews.net/wp-content/uploads/2021/09/25cc2862443ccc3ddde6428308b6fedb57e87976-150x150.jpg 150w, https://www.marseillenews.net/wp-content/uploads/2021/09/25cc2862443ccc3ddde6428308b6fedb57e87976-192x192.jpg 192w, https://www.marseillenews.net/wp-content/uploads/2021/09/25cc2862443ccc3ddde6428308b6fedb57e87976-384x384.jpg 384w, https://www.marseillenews.net/wp-content/uploads/2021/09/25cc2862443ccc3ddde6428308b6fedb57e87976-110x110.jpg 110w, https://www.marseillenews.net/wp-content/uploads/2021/09/25cc2862443ccc3ddde6428308b6fedb57e87976-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Le vétérinaire de Star Trek William Shatner deviendrait la personne la plus âgée lancée dans l&#8217;espace</h3>			</header>
		</article>
	</a>

				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
	<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="70959-3"><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=3" ></script></div></div></aside><aside id="bimber_widget_posts-2" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Trending Now</span></h2></header>			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
									<div class="g1-collection g1-collection-listxxs-mod01">
	
			<div class="g1-collection-viewport">
			<ul class="g1-collection-items">
				
											<li class="g1-collection-item">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-320833 post type-post status-publish format-standard has-post-thumbnail category-viral">
	<div class="entry-featured-media " ><a title="Mark Hamill révèle ses réflexions sur Star Wars: Visions ⋆ 10z viral" class="g1-frame" href="https://www.marseillenews.net/mark-hamill-revele-ses-reflexions-sur-star-wars-visions-%e2%8b%86-10z-viral.html"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.marseillenews.net/wp-content/uploads/2021/09/Fans-And-Famous-Friends-Celebrate-Mark-Hamills-70th-Birthday-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://www.marseillenews.net/wp-content/uploads/2021/09/Fans-And-Famous-Friends-Celebrate-Mark-Hamills-70th-Birthday-364x205.jpeg 364w, https://www.marseillenews.net/wp-content/uploads/2021/09/Fans-And-Famous-Friends-Celebrate-Mark-Hamills-70th-Birthday-192x108.jpeg 192w, https://www.marseillenews.net/wp-content/uploads/2021/09/Fans-And-Famous-Friends-Celebrate-Mark-Hamills-70th-Birthday-384x216.jpeg 384w, https://www.marseillenews.net/wp-content/uploads/2021/09/Fans-And-Famous-Friends-Celebrate-Mark-Hamills-70th-Birthday-561x316.jpeg 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.marseillenews.net/mark-hamill-revele-ses-reflexions-sur-star-wars-visions-%e2%8b%86-10z-viral.html" rel="bookmark">Mark Hamill révèle ses réflexions sur Star Wars: Visions ⋆ 10z viral</a></h3>
					</header>

					<div class="entry-summary">
				<p>Disney Plus a lancé sa dernière série Star Wars la semaine dernière, et celle-ci est une entrée unique dans la saga. Star Wars Visions est le premier anime de la franchise, une émission d&#8217;anthologie proposant neuf histoires distinctes de toute la chronologie SW d&#8217;une gamme de studios d&#8217;anime acclamés et mettant en vedette une distribution [&hellip;] <a class="g1-link g1-link-more" href="https://www.marseillenews.net/mark-hamill-revele-ses-reflexions-sur-star-wars-visions-%e2%8b%86-10z-viral.html">More</a></p>
			</div>
		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.marseillenews.net/author/admin" title="Posts by Marseille News" rel="author">
			
							<strong>Marseille News</strong>
					</a>
	</span>
	
									</p>
			</footer>
		
			</div>
</article>
						</li>
					
				
											<li class="g1-collection-item g1-collection-item-listxxs">
							
<article class="entry-tpl-listxxs post-320831 post type-post status-publish format-standard has-post-thumbnail category-economie">
	<div class="entry-featured-media " ><a title="Le PDG de Pfizer, Albert Bourla, a déclaré que nous pourrions avoir besoin de clichés annuels de Covid" class="g1-frame" href="https://www.marseillenews.net/le-pdg-de-pfizer-albert-bourla-a-declare-que-nous-pourrions-avoir-besoin-de-cliches-annuels-de-covid.html"><div class="g1-frame-inner"><img width="90" height="67" src="https://www.marseillenews.net/wp-content/uploads/2021/09/106873053-1619191330000-bourla-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" srcset="https://www.marseillenews.net/wp-content/uploads/2021/09/106873053-1619191330000-bourla-90x67.jpg 90w, https://www.marseillenews.net/wp-content/uploads/2021/09/106873053-1619191330000-bourla-192x144.jpg 192w, https://www.marseillenews.net/wp-content/uploads/2021/09/106873053-1619191330000-bourla-384x288.jpg 384w, https://www.marseillenews.net/wp-content/uploads/2021/09/106873053-1619191330000-bourla-180x135.jpg 180w, https://www.marseillenews.net/wp-content/uploads/2021/09/106873053-1619191330000-bourla-561x421.jpg 561w, https://www.marseillenews.net/wp-content/uploads/2021/09/106873053-1619191330000-bourla-1122x841.jpg 1122w" sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.marseillenews.net/le-pdg-de-pfizer-albert-bourla-a-declare-que-nous-pourrions-avoir-besoin-de-cliches-annuels-de-covid.html" rel="bookmark">Le PDG de Pfizer, Albert Bourla, a déclaré que nous pourrions avoir besoin de clichés annuels de Covid</a></h3>	</header>

	</article>
						</li>
					
				
											<li class="g1-collection-item g1-collection-item-listxxs">
							
<article class="entry-tpl-listxxs post-320829 post type-post status-publish format-standard has-post-thumbnail category-divertissement">
	<div class="entry-featured-media " ><a title="Le Livre de Mormon et 6 autres comédies musicales modernes qui devraient devenir des films d&#8217;après Dear Evan Hansen" class="g1-frame" href="https://www.marseillenews.net/le-livre-de-mormon-et-6-autres-comedies-musicales-modernes-qui-devraient-devenir-des-films-dapres-dear-evan-hansen.html"><div class="g1-frame-inner"><img width="90" height="67" src="https://www.marseillenews.net/wp-content/uploads/2021/09/45043a7627beba0203d67d683b01b45bc52c30ef-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" srcset="https://www.marseillenews.net/wp-content/uploads/2021/09/45043a7627beba0203d67d683b01b45bc52c30ef-90x67.jpg 90w, https://www.marseillenews.net/wp-content/uploads/2021/09/45043a7627beba0203d67d683b01b45bc52c30ef-192x144.jpg 192w, https://www.marseillenews.net/wp-content/uploads/2021/09/45043a7627beba0203d67d683b01b45bc52c30ef-384x288.jpg 384w, https://www.marseillenews.net/wp-content/uploads/2021/09/45043a7627beba0203d67d683b01b45bc52c30ef-180x135.jpg 180w, https://www.marseillenews.net/wp-content/uploads/2021/09/45043a7627beba0203d67d683b01b45bc52c30ef-561x421.jpg 561w" sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.marseillenews.net/le-livre-de-mormon-et-6-autres-comedies-musicales-modernes-qui-devraient-devenir-des-films-dapres-dear-evan-hansen.html" rel="bookmark">Le Livre de Mormon et 6 autres comédies musicales modernes qui devraient devenir des films d&#8217;après Dear Evan Hansen</a></h3>	</header>

	</article>
						</li>
					
				
											<li class="g1-collection-item g1-collection-item-listxxs">
							
<article class="entry-tpl-listxxs post-320828 post type-post status-publish format-standard category-crypto">
	
	<header class="entry-header">
		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.marseillenews.net/21-millions-de-salvadoriens-utilisent-activement-chivo-wallet-selon-le-president-du-salvador.html" rel="bookmark">2,1 millions de Salvadoriens utilisent activement Chivo Wallet, selon le président du Salvador</a></h3>	</header>

	</article>
						</li>
					
				
											<li class="g1-collection-item g1-collection-item-listxxs">
							
<article class="entry-tpl-listxxs post-320826 post type-post status-publish format-standard has-post-thumbnail category-boxe-mma">
	<div class="entry-featured-media " ><a title="Les cinq clés de la victoire d&#8217;Olek Usyk sur Anthony Joshua" class="g1-frame" href="https://www.marseillenews.net/les-cinq-cles-de-la-victoire-dolek-usyk-sur-anthony-joshua.html"><div class="g1-frame-inner"><img width="90" height="67" src="https://www.marseillenews.net/wp-content/uploads/2021/09/1632617138_294879_1632617703_noticia_normal-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" srcset="https://www.marseillenews.net/wp-content/uploads/2021/09/1632617138_294879_1632617703_noticia_normal-90x67.jpg 90w, https://www.marseillenews.net/wp-content/uploads/2021/09/1632617138_294879_1632617703_noticia_normal-192x144.jpg 192w, https://www.marseillenews.net/wp-content/uploads/2021/09/1632617138_294879_1632617703_noticia_normal-384x288.jpg 384w, https://www.marseillenews.net/wp-content/uploads/2021/09/1632617138_294879_1632617703_noticia_normal-180x135.jpg 180w, https://www.marseillenews.net/wp-content/uploads/2021/09/1632617138_294879_1632617703_noticia_normal-561x421.jpg 561w" sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.marseillenews.net/les-cinq-cles-de-la-victoire-dolek-usyk-sur-anthony-joshua.html" rel="bookmark">Les cinq clés de la victoire d&#8217;Olek Usyk sur Anthony Joshua</a></h3>	</header>

	</article>
						</li>
					
				
											<li class="g1-collection-item g1-collection-item-listxxs">
							
<article class="entry-tpl-listxxs post-320824 post type-post status-publish format-standard has-post-thumbnail category-sports">
	<div class="entry-featured-media " ><a title="&#8220;Nous prenons la bonne décision au bon moment&#8221;" class="g1-frame" href="https://www.marseillenews.net/nous-prenons-la-bonne-decision-au-bon-moment.html"><div class="g1-frame-inner"><img width="90" height="67" src="https://www.marseillenews.net/wp-content/uploads/2021/09/dc92cefe-8d04-4837-a719-c3ba5ac4f6a6_16-9-aspect-ratio_default_0-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" srcset="https://www.marseillenews.net/wp-content/uploads/2021/09/dc92cefe-8d04-4837-a719-c3ba5ac4f6a6_16-9-aspect-ratio_default_0-90x67.jpg 90w, https://www.marseillenews.net/wp-content/uploads/2021/09/dc92cefe-8d04-4837-a719-c3ba5ac4f6a6_16-9-aspect-ratio_default_0-192x144.jpg 192w, https://www.marseillenews.net/wp-content/uploads/2021/09/dc92cefe-8d04-4837-a719-c3ba5ac4f6a6_16-9-aspect-ratio_default_0-384x288.jpg 384w, https://www.marseillenews.net/wp-content/uploads/2021/09/dc92cefe-8d04-4837-a719-c3ba5ac4f6a6_16-9-aspect-ratio_default_0-180x135.jpg 180w, https://www.marseillenews.net/wp-content/uploads/2021/09/dc92cefe-8d04-4837-a719-c3ba5ac4f6a6_16-9-aspect-ratio_default_0-561x421.jpg 561w" sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.marseillenews.net/nous-prenons-la-bonne-decision-au-bon-moment.html" rel="bookmark">&#8220;Nous prenons la bonne décision au bon moment&#8221;</a></h3>	</header>

	</article>
						</li>
					
				
											<li class="g1-collection-item g1-collection-item-listxxs">
							
<article class="entry-tpl-listxxs post-320822 post type-post status-publish format-standard has-post-thumbnail category-gaming">
	<div class="entry-featured-media " ><a title="La méchante reine de Lost In Random vaut mieux que Lady Dimitrescu" class="g1-frame" href="https://www.marseillenews.net/la-mechante-reine-de-lost-in-random-vaut-mieux-que-lady-dimitrescu.html"><div class="g1-frame-inner"><img width="90" height="67" src="https://www.marseillenews.net/wp-content/uploads/2021/09/09a29122d993a806de470f4eb64f77e3-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" srcset="https://www.marseillenews.net/wp-content/uploads/2021/09/09a29122d993a806de470f4eb64f77e3-90x67.jpg 90w, https://www.marseillenews.net/wp-content/uploads/2021/09/09a29122d993a806de470f4eb64f77e3-192x144.jpg 192w, https://www.marseillenews.net/wp-content/uploads/2021/09/09a29122d993a806de470f4eb64f77e3-384x288.jpg 384w, https://www.marseillenews.net/wp-content/uploads/2021/09/09a29122d993a806de470f4eb64f77e3-180x135.jpg 180w, https://www.marseillenews.net/wp-content/uploads/2021/09/09a29122d993a806de470f4eb64f77e3-561x421.jpg 561w" sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.marseillenews.net/la-mechante-reine-de-lost-in-random-vaut-mieux-que-lady-dimitrescu.html" rel="bookmark">La méchante reine de Lost In Random vaut mieux que Lady Dimitrescu</a></h3>	</header>

	</article>
						</li>
					
				
											<li class="g1-collection-item g1-collection-item-listxxs">
							
<article class="entry-tpl-listxxs post-320820 post type-post status-publish format-standard has-post-thumbnail category-sports">
	<div class="entry-featured-media " ><a title="Les cardinaux ont raté un botté de dégagement après que le drapeau de pénalité ait frappé le ballon en l&#8217;air" class="g1-frame" href="https://www.marseillenews.net/les-cardinaux-ont-rate-un-botte-de-degagement-apres-que-le-drapeau-de-penalite-ait-frappe-le-ballon-en-lair.html"><div class="g1-frame-inner"><img width="90" height="67" src="https://www.marseillenews.net/wp-content/uploads/2021/09/Screen-Shot-2021-09-26-at-10.37.02-AM-90x67.png" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" srcset="https://www.marseillenews.net/wp-content/uploads/2021/09/Screen-Shot-2021-09-26-at-10.37.02-AM-90x67.png 90w, https://www.marseillenews.net/wp-content/uploads/2021/09/Screen-Shot-2021-09-26-at-10.37.02-AM-192x144.png 192w, https://www.marseillenews.net/wp-content/uploads/2021/09/Screen-Shot-2021-09-26-at-10.37.02-AM-384x288.png 384w, https://www.marseillenews.net/wp-content/uploads/2021/09/Screen-Shot-2021-09-26-at-10.37.02-AM-180x135.png 180w, https://www.marseillenews.net/wp-content/uploads/2021/09/Screen-Shot-2021-09-26-at-10.37.02-AM-561x421.png 561w" sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.marseillenews.net/les-cardinaux-ont-rate-un-botte-de-degagement-apres-que-le-drapeau-de-penalite-ait-frappe-le-ballon-en-lair.html" rel="bookmark">Les cardinaux ont raté un botté de dégagement après que le drapeau de pénalité ait frappé le ballon en l&#8217;air</a></h3>	</header>

	</article>
						</li>
					
				
											<li class="g1-collection-item g1-collection-item-listxxs">
							
<article class="entry-tpl-listxxs post-320818 post type-post status-publish format-standard has-post-thumbnail category-tech">
	<div class="entry-featured-media " ><a title="Comment les disparités entre les femmes et les minorités se sont creusées pendant la pandémie" class="g1-frame" href="https://www.marseillenews.net/comment-les-disparites-entre-les-femmes-et-les-minorites-se-sont-creusees-pendant-la-pandemie.html"><div class="g1-frame-inner"><img width="90" height="67" src="https://www.marseillenews.net/wp-content/uploads/2021/09/speakers2-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" srcset="https://www.marseillenews.net/wp-content/uploads/2021/09/speakers2-90x67.jpg 90w, https://www.marseillenews.net/wp-content/uploads/2021/09/speakers2-192x144.jpg 192w, https://www.marseillenews.net/wp-content/uploads/2021/09/speakers2-384x288.jpg 384w, https://www.marseillenews.net/wp-content/uploads/2021/09/speakers2-180x135.jpg 180w, https://www.marseillenews.net/wp-content/uploads/2021/09/speakers2-561x421.jpg 561w" sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.marseillenews.net/comment-les-disparites-entre-les-femmes-et-les-minorites-se-sont-creusees-pendant-la-pandemie.html" rel="bookmark">Comment les disparités entre les femmes et les minorités se sont creusées pendant la pandémie</a></h3>	</header>

	</article>
						</li>
					
				
											<li class="g1-collection-item g1-collection-item-listxxs">
							
<article class="entry-tpl-listxxs post-320815 post type-post status-publish format-standard has-post-thumbnail category-football">
	<div class="entry-featured-media " ><a title="Arteta triple lorsqu&#8217;on lui demande quel élément de la victoire d&#8217;Arsenal il a le plus aimé" class="g1-frame" href="https://www.marseillenews.net/arteta-triple-lorsquon-lui-demande-quel-element-de-la-victoire-darsenal-il-a-le-plus-aime-2.html"><div class="g1-frame-inner"><img width="90" height="67" src="https://www.marseillenews.net/wp-content/uploads/2021/09/arsenal-manager-mikel-arteta-celebrating-2021-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" srcset="https://www.marseillenews.net/wp-content/uploads/2021/09/arsenal-manager-mikel-arteta-celebrating-2021-90x67.jpg 90w, https://www.marseillenews.net/wp-content/uploads/2021/09/arsenal-manager-mikel-arteta-celebrating-2021-192x144.jpg 192w, https://www.marseillenews.net/wp-content/uploads/2021/09/arsenal-manager-mikel-arteta-celebrating-2021-384x288.jpg 384w, https://www.marseillenews.net/wp-content/uploads/2021/09/arsenal-manager-mikel-arteta-celebrating-2021-180x135.jpg 180w, https://www.marseillenews.net/wp-content/uploads/2021/09/arsenal-manager-mikel-arteta-celebrating-2021-561x421.jpg 561w" sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.marseillenews.net/arteta-triple-lorsquon-lui-demande-quel-element-de-la-victoire-darsenal-il-a-le-plus-aime-2.html" rel="bookmark">Arteta triple lorsqu&#8217;on lui demande quel élément de la victoire d&#8217;Arsenal il a le plus aimé</a></h3>	</header>

	</article>
						</li>
					
							</ul>
		</div>
	</div><!-- .g1-collection -->
							</div>
			</aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->




		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text"></p>

					
					
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Back to Top</a>
						</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Close</a>

				<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-568"><a href="https://www.marseillenews.net/">Accueil</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40916"><a href="https://www.tribuneoccitanie.com/">Tribune Occitanie</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200076"><a href="https://www.futbolpuro.fr/">Actu Foot</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200078"><a href="https://www.eurolandconsulting.com/">Euroland Consulting</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-570"><a href="https://www.marseillenews.net/category/sports">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571"><a href="https://www.marseillenews.net/category/sports/football">Football</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572"><a href="https://www.marseillenews.net/category/sports/formule-un">Formule Un</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-573"><a href="https://www.marseillenews.net/category/economie">Economie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574"><a href="https://www.marseillenews.net/category/economie/finances">Finances</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575"><a href="https://www.marseillenews.net/category/economie/crypto">Crypto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576"><a href="https://www.marseillenews.net/category/viral">Viral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="https://www.marseillenews.net/category/monde">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="https://www.marseillenews.net/category/divertissement">Divertissement</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-580"><a href="https://www.marseillenews.net/category/tech">Tech</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579"><a href="https://www.marseillenews.net/category/tech/smartphone">Smartphone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-581"><a href="https://www.marseillenews.net/category/tech/gaming">Gaming</a></li>
</ul>
</li>
</ul></nav>		<!-- END .g1-primary-nav -->
		<!-- BEGIN .g1-secondary-nav -->
			<!-- END .g1-secondary-nav -->
		
			<nav class="g1-quick-nav g1-quick-nav-short">
			<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
				
				                    						<li class="menu-item menu-item-type-g1-latest ">
							<a href="https://www.marseillenews.net">
								<span class="entry-flag entry-flag-latest"></span>
								Latest							</a>
						</li>
					
					
					
					
							</ul>
		</nav>
	

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://www.marseillenews.net/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

	</div>
		</div>
							<div class="g1-canvas-background">
			</div>
			</div>
</div>
	<style type="text/css">
		@media only screen and (max-width: 600px ) {
			.adace-hide-on-mobile{
				display:none !important;
			}
			.adace-hide-on-phone{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
			.adace-hide-on-portrait{
				display:none !important;
			}
		}
		@media only screen and (min-width: 801px  ) and  (max-width: 960px ){
			.adace-hide-on-landscape{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
			.adace-hide-on-tablet{
				display:none !important;
			}
		}
		@media only screen and (min-width: 961px  ){
			.adace-hide-on-desktop{
				display:none !important;
			}
		}
	</style>
	<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/jquery.timeago/locales/jquery.timeago.fr.js' id='jquery-timeago-fr-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/matchmedia/matchmedia.js' id='match-media-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/matchmedia/matchmedia.addlistener.js' id='match-media-add-listener-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/libgif/libgif.js' id='libgif-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = "{\"debug_mode\":false,\"ajax_url\":\"https:\\\/\\\/www.marseillenews.net\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original\"}";
/* ]]> */
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/global.js?ver=8.6' id='bimber-global-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/players.js?ver=8.6' id='bimber-players-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-09-16 12:33:36+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/ajax-search.js?ver=8.6' id='bimber-ajax-search-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/single.js?ver=8.6' id='bimber-single-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' data-async='async' id='remote_sdk-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/back-to-top.js?ver=8.6' id='bimber-back-to-top-js'></script>
</body>
</html>
