<!DOCTYPE html>
<html lang="fr-FR">
<head itemscope itemtype="https://schema.org/WebSite"><script>var _wpmnl=!0;</script><script >var _wpmeteor={"rdelay":2000,"elementor-animations":true,"elementor-pp":true,"v":"1.5.1"};</script><script >if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]wpmeteordisable/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?wpmeteordisable=1"}else{document.location.href=href.replace("#","?wpmeteordisable=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&wpmeteordisable=1"}else{document.location.href=href.replace("#","&wpmeteordisable=1#")}}}}</script><script >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</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.marseillenews.net/xmlrpc.php">
<title>Google pourrait préparer un téléphone avec la caméra cachée à l&#8217;écran |  La technologie &#8211; Marseille News</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Marseille News &raquo; Flux" href="https://www.marseillenews.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Marseille News &raquo; Flux des commentaires" href="https://www.marseillenews.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Marseille News &raquo; Google pourrait préparer un téléphone avec la caméra cachée à l&#8217;écran |  La technologie Flux des commentaires" href="https://www.marseillenews.net/google-pourrait-preparer-un-telephone-avec-la-camera-cachee-a-lecran-la-technologie.html/feed" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.marseillenews.net/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.marseillenews.net/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl-carousel-css'  href='https://www.marseillenews.net/wp-content/themes/rara-magazine/css/owl.carousel.css?ver=2.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='metro-magazine-style-css'  href='https://www.marseillenews.net/wp-content/themes/metro-magazine/style.css?ver=5.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rara-magazine-style-css'  href='https://www.marseillenews.net/wp-content/themes/rara-magazine/style.css?ver=1.0.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.marseillenews.net/wp-content/cache/wpfc-minified/qa7vkhs0/fuphz.css" media="all"/>
<link rel='stylesheet' id='metro-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C400i%2C700%7CPlayfair+Display&#038;ver=5.7.2#038;display=fallback' type='text/css' media='all' />
<script src='//www.marseillenews.net/wp-content/cache/wpfc-minified/ln88rbx5/fuphz.js' type="text/javascript"></script>
<!-- <script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src='https://www.marseillenews.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> -->
<!-- <script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src='https://www.marseillenews.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src='https://www.marseillenews.net/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.7.2' id='wp_automatic_gallery-js'></script> -->
<!-- <script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src='https://www.marseillenews.net/wp-content/themes/metro-magazine/js/v4-shims.min.js?ver=5.6.3' id='v4-shims-js'></script> -->
<link rel="https://api.w.org/" href="https://www.marseillenews.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marseillenews.net/wp-json/wp/v2/posts/76859" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marseillenews.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marseillenews.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.marseillenews.net/?p=76859' />
<link rel="alternate" type="application/json+oembed" href="https://www.marseillenews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marseillenews.net%2Fgoogle-pourrait-preparer-un-telephone-avec-la-camera-cachee-a-lecran-la-technologie.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marseillenews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marseillenews.net%2Fgoogle-pourrait-preparer-un-telephone-avec-la-camera-cachee-a-lecran-la-technologie.html&#038;format=xml" />
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Blog",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.marseillenews.net/google-pourrait-preparer-un-telephone-avec-la-camera-cachee-a-lecran-la-technologie.html"
},
"headline": "Google pourrait préparer un téléphone avec la caméra cachée à l&#8217;écran |  La technologie",
"datePublished": "2021-05-18T18:04:18+0200",
"dateModified": "2021-05-18T18:04:18+0200",
"author": {
"@type": "Person",
"name": "Marseille News"
},
"description": "      Le nouveau brevet Google montre une technologie développée pour améliorer les caméras sous le panneau, o",
"image": {
"@type": "ImageObject",
"url": "https://www.marseillenews.net/wp-content/uploads/2021/05/google-podria-estar-preparando-telefono-camara-escondida-pantalla-2339731.jpg",
"width": 1200,
"height": 694
}
}
</script>
<meta name="onesignal" content="wordpress-plugin"/>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/'+'sdk_files/push/onesignal/' };
OneSignal.setDefaultNotificationUrl("https://www.marseillenews.net");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.marseillenews.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
window.WonderPush = window.WonderPush || [];
{
var initOptions = {
webKey: "8833edf5e0b11c8b20b083d6ec85c660260bbcda77187da3f2f3b34d4bfa8533",
customDomain: "https://www.marseillenews.net/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
frameUrl: "wp.html",
};
WonderPush.push(["init", initOptions]);
}
</script>
<style type='text/css' media='all'>    
a {
color: #386FA7;
}
a:hover,
a:focus,
.section-two .post .entry-header .entry-meta a:hover,
.section-two .post .entry-header .entry-meta a:focus,
.section-two .post .entry-header .entry-title a:hover,
.section-two .post .entry-header .entry-title a:focus,
.section-three .post .entry-header .entry-meta a:hover,
.section-three .post .entry-header .entry-meta a:focus,
.section-three .post .entry-header .entry-title a:hover,
.section-three .post .entry-header .entry-title a:focus,
.section-four .post .entry-header .entry-meta a:hover,
.section-four .post .entry-header .entry-meta a:focus,
.section-four .post .entry-header .entry-title a:hover,
.section-four .post .entry-header .entry-title a:focus,
.section-five .post .entry-meta a:hover,
.section-five .post .entry-meta a:focus,
.section-five .post .entry-title a:hover,
.section-five .post .entry-title a:focus,
.section-five .post .btn-detail a:hover,
.section-five .post .btn-detail a:focus,
#primary .post .entry-meta a:hover,
#primary .post .entry-meta a:focus,
#primary .post .entry-header .entry-title a:hover,
#primary .post .entry-header .entry-title a:focus,
#primary .post .entry-footer .btn-readmore:hover,
#primary .post .entry-footer .btn-readmore:focus,
.widget ul li a:hover,
.widget ul li a:focus,
.mobile-main-navigation ul li a:hover,
.mobile-main-navigation ul li a:focus,
.mobile-main-navigation ul li:hover > a,
.mobile-main-navigation ul li:focus > a,
.mobile-main-navigation ul .current-menu-item > a,
.mobile-main-navigation ul .current-menu-ancestor > a,
.mobile-main-navigation ul .current_page_item > a,
.mobile-main-navigation ul .current_page_ancestor > a,
.mobile-secondary-menu ul li a:hover,
.mobile-secondary-menu ul li a:focus,
.mobile-secondary-menu ul li:hover > a,
.mobile-secondary-menu ul li:focus > a,
.mobile-secondary-menu ul .current-menu-item > a,
.mobile-secondary-menu ul .current-menu-ancestor > a,
.mobile-secondary-menu ul .current_page_item > a,
.mobile-secondary-menu ul .current_page_ancestor > a{
color: #386FA7;    
}
.mobile-menu .social-networks li a:hover,
.mobile-menu .social-networks li a:focus{
border-color: #386FA7;
background: #386FA7;
}
.main-navigation .current_page_item > a,
.main-navigation .current-menu-item > a,
.main-navigation .current_page_ancestor > a,
.main-navigation .current-menu-ancestor > a,
.main-navigation li:hover > a,
.main-navigation li.focus > a,
.main-navigation ul li a:hover,
.main-navigation ul li a:focus{
border-top-color: #386FA7;
color: #386FA7;
}
.main-navigation ul ul :hover > a,
.main-navigation ul ul .focus > a {
background: #386FA7;
color: #fff;
}
.all-post .post .entry-title a:hover,
.all-post .post .entry-title a:focus{
color: #386FA7;
}
.section-two .header .header-title a:hover,
.section-two .header .header-title a:focus,
.section-three .header .header-title a:hover,
.section-three .header .header-title a:focus,
.videos .header .header-title a:hover,
.videos .header .header-title a:focus{
text-decoration: none;
color: #386FA7;
}
.section-five .btn-holder a:before{
border-color: #386FA7;
background: #386FA7;
}
.pagination .current,
.pagination a:hover,
.pagination a:focus,
.widget.widget_calendar caption{
background: #386FA7;
}
#secondary .widget.widget_rss ul li a,
#secondary .widget.widget_text ul li a{
color: #386FA7;
}
.widget.widget_tag_cloud a:hover,
.widget.widget_tag_cloud a:focus{
background: #386FA7;
}
.site-header .header-t,
.secondary-menu ul ul, .ticker-swipe{
background: #386FA7;
}
.comments-area .comment-body .reply a:hover,
.comments-area .comment-body .reply a:focus{
background: #386FA7;
border-color: #386FA7;
}
button,
input[type="button"],
input[type="reset"],
input[type="submit"]{
border-color: #386FA7;
color: #386FA7;
}
button:hover,
input[type="button"]:hover,
input[type="reset"]:hover,
input[type="submit"]:hover,
button:focus,
input[type="button"]:focus,
input[type="reset"]:focus,
input[type="submit"]:focus{
background: #386FA7;
border-color: #386FA7;
}
.widget.widget_calendar table tbody td a{
background: #386FA7;
}
.search #primary .post .entry-header .entry-link,
.search #primary .page .entry-header .entry-link{
color: #386FA7;
}
.error404 .error-holder h1{
color: #386FA7;
}
</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script type="javascript/blocked" async  data-wpmeteor-after="REORDER" data-src="https://www.googletagmanager.com/gtag/js?id=UA-172748980-1"></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-172748980-1');
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" async="true">
(function() {
var host = 'www.themoneytizer.com';
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = true;
element.type = 'text/javascript';
element.src = url;
firstScript.parentNode.insertBefore(element, firstScript);
function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;
function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');
iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}
function tcfAPIHandler() {
var gdprApplies;
var args = arguments;
if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};
if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}
function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};
try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}
var payload = json.__tcfapiCall;
if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
event.source.postMessage(returnMsg, '*');
},
payload.parameter
);
}
}
while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}
if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};
if (typeof module !== 'undefined') {
module.exports = makeStub;
} else {
makeStub();
}
var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};
var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};
if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<div id="70959-6"><script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=6"></script></div>	
<div id="70959-11"><script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=11"></script></div>	
<div id="70959-43"><script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src="//ads.themoneytizer.com/s/gen.js?type=43"></script><script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=43" ></script></div>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-76859 single-format-standard" itemscope itemtype="https://schema.org/WebPage">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#acc-content">Aller au contenu (Pressez Entrée)</a>
<div class="mobile-header" id="mobilemasthead" role="banner">
<div class="container">
<div class="site-branding">
<div class="text-logo">
<p class="site-title" itemprop="name">
<a href="https://www.marseillenews.net/" rel="home" itemprop="url">Marseille News</a>
</p>
<p class="site-description" itemprop="description">Toute l&#039;actualité en France et dans le Monde</p>
</div>  
</div><!-- .site-branding -->
<button class="menu-opener" data-toggle-target=".main-menu-modal" data-toggle-body-class="showing-main-menu-modal" aria-expanded="false" data-set-focus=".close-main-nav-toggle">
<span></span>
<span></span>
<span></span>
</button>
</div> <!-- container -->
<div class="mobile-menu">
<nav id="mobile-site-navigation" class="mobile-main-navigation">            
<div class="primary-menu-list main-menu-modal cover-modal" data-modal-target-string=".main-menu-modal">
<button class="close close-main-nav-toggle" data-toggle-target=".main-menu-modal" data-toggle-body-class="showing-main-menu-modal" aria-expanded="false" data-set-focus=".main-menu-modal"></button>
<form role="search" method="get" class="search-form" action="https://www.marseillenews.net/">
<label>
<span class="screen-reader-text">Rechercher :</span>
<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Rechercher" />
</form>           
<div class="mobile-menu-title" aria-label="Mobile">
<div class="menu-menu-1-container"><ul id="mobile-primary-menu" class="nav-menu main-menu-modal"><li id="menu-item-568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-568"><a href="https://www.marseillenews.net/">Accueil</a>
<ul class="sub-menu">
<li id="menu-item-40916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40916"><a href="https://www.tribuneoccitanie.com/">Tribune Occitanie</a></li>
</ul>
</li>
<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-570"><a href="https://www.marseillenews.net/category/sports">Sports</a>
<ul class="sub-menu">
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571"><a href="https://www.marseillenews.net/category/sports/football">Football</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572"><a href="https://www.marseillenews.net/category/sports/formule-un">Formule Un</a></li>
</ul>
</li>
<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-573"><a href="https://www.marseillenews.net/category/economie">Economie</a>
<ul class="sub-menu">
<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574"><a href="https://www.marseillenews.net/category/economie/finances">Finances</a></li>
<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575"><a href="https://www.marseillenews.net/category/economie/crypto">Crypto</a></li>
</ul>
</li>
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576"><a href="https://www.marseillenews.net/category/viral">Viral</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="https://www.marseillenews.net/category/monde">Monde</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="https://www.marseillenews.net/category/divertissement">Divertissement</a></li>
<li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-580"><a href="https://www.marseillenews.net/category/tech">Tech</a>
<ul class="sub-menu">
<li id="menu-item-579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579"><a href="https://www.marseillenews.net/category/tech/smartphone">Smartphone</a></li>
<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-581"><a href="https://www.marseillenews.net/category/tech/gaming">Gaming</a></li>
</ul>
</li>
</ul></div>                </div>
</nav><!-- #mobile-site-navigation -->
</div> <!-- mobile-menu -->
</div> <!-- mobile-header -->
<header id="masthead" class="site-header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
<!-- header-top -->
<div class="header-t">
<div class="container">
</div>
</div>
<!-- header-bottom -->
<div class="header-b">
<div class="container">
<!-- logo of the site -->
<div class="site-branding" itemscope itemtype="https://schema.org/Organization">
<div class="text-logo">
<p class="site-title" itemprop="name"><a href="https://www.marseillenews.net/" rel="home" itemprop="url">Marseille News</a></p>
<p class="site-description" itemprop="description">Toute l&#039;actualité en France et dans le Monde</p>
</div>  
</div><!-- .site-branding -->
</div>
<div class="nav-holder">
<div class="container">
<div class="nav-content">
<!-- main-navigation of the site -->
<nav id="site-navigation" class="main-navigation" >
<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-568"><a href="https://www.marseillenews.net/">Accueil</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40916"><a href="https://www.tribuneoccitanie.com/">Tribune Occitanie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-570"><a href="https://www.marseillenews.net/category/sports">Sports</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571"><a href="https://www.marseillenews.net/category/sports/football">Football</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572"><a href="https://www.marseillenews.net/category/sports/formule-un">Formule Un</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-573"><a href="https://www.marseillenews.net/category/economie">Economie</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574"><a href="https://www.marseillenews.net/category/economie/finances">Finances</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575"><a href="https://www.marseillenews.net/category/economie/crypto">Crypto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576"><a href="https://www.marseillenews.net/category/viral">Viral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="https://www.marseillenews.net/category/monde">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="https://www.marseillenews.net/category/divertissement">Divertissement</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-580"><a href="https://www.marseillenews.net/category/tech">Tech</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579"><a href="https://www.marseillenews.net/category/tech/smartphone">Smartphone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-581"><a href="https://www.marseillenews.net/category/tech/gaming">Gaming</a></li>
</ul>
</li>
</ul></div>                    </nav><!-- #site-navigation -->
<div class="search-content">
<a class="btn-search" id="myBtn" href="javascript:void(0);" data-toggle-target=".header-search-modal" data-toggle-body-class="showing-search-modal" aria-expanded="false" data-set-focus=".header-search-modal .search-field"><span class="fa fa-search"></span></a>
<div id="formModal" class="modal modal-content header-search-modal cover-modal" data-modal-target-string=".header-search-modal">
<button type="button" class="close" data-toggle-target=".header-search-modal" data-toggle-body-class="showing-search-modal" aria-expanded="false" data-set-focus=".header-search-modal"></button>
<form role="search" method="get" class="search-form" action="https://www.marseillenews.net/">
<label>
<span class="screen-reader-text">Rechercher :</span>
<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Rechercher" />
</form>                        </div>
</div>
</div>
</div>
</div>
</div>
</header><!-- #masthead -->
<div id="acc-content"><!-- done for accessibility reasons -->    <div id="content" class="site-content">
<div class="container">
<div class="row">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-76859" class="post-76859 post type-post status-publish format-standard has-post-thumbnail hentry category-internet">
<div style="text-align:center;" id="70959-31"><script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src="//ads.themoneytizer.com/s/gen.js?type=31"></script><script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=31"></script></div>    <div class="post-thumbnail"><img width="833" height="474" src="https://www.marseillenews.net/wp-content/uploads/2021/05/google-podria-estar-preparando-telefono-camara-escondida-pantalla-2339731-833x474.jpg" class="attachment-metro-magazine-with-sidebar size-metro-magazine-with-sidebar wp-post-image" alt="" loading="lazy" itemprop="image" /></div>    
<header class="entry-header">
<h1 class="entry-title">Google pourrait préparer un téléphone avec la caméra cachée à l&#8217;écran |  La technologie</h1>        <div class="entry-meta">
<span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"> par <a class="url fn n" href="https://www.marseillenews.net/author/admin">Marseille News</a></span><span class="posted-on"><a href="https://www.marseillenews.net/google-pourrait-preparer-un-telephone-avec-la-camera-cachee-a-lecran-la-technologie.html" rel="bookmark"><time class="entry-date published updated" datetime="2021-05-18T18:04:18+02:00">18 mai 2021</time></a></span><span class="comments-link"><a href="https://www.marseillenews.net/google-pourrait-preparer-un-telephone-avec-la-camera-cachee-a-lecran-la-technologie.html#respond">Laisser un commentaire<span class="screen-reader-text">Google pourrait préparer un téléphone avec la caméra cachée à l&#8217;écran |  La technologie</span></a></span><span class="category"><a href="https://www.marseillenews.net/category/tech/internet" rel="category tag">Internet</a></span>        </div><!-- .entry-meta -->
</header>
<div class="entry-content">
<p>Le nouveau brevet Google montre une technologie développée pour améliorer les caméras sous le panneau, on peut le voir dans le nouveau terminal de la société Android.</p>
<p>Cacher la caméra dédiée aux selfies est devenu un défi pour les fabricants.  Cela a commencé avec des terminaux avec des modules de caméra intégrés dans des pièces mobiles, une technologie un peu folle qui a été rapidement abandonnée par la grande majorité des entreprises pour adopter la caméra à l&#8217;écran.</p>
<p><strong>L&#8217;encoche est née en réponse au rejet des pièces mobiles et s&#8217;est répandue de telle sorte que même les terminaux bas de gamme optent pour ce format pour la caméra frontale.</strong> Jusqu&#8217;à présent, ce sont les voies que l&#8217;industrie a choisies pour résoudre le problème de la caméra selfie.</p>
<p><strong>Bien sûr, une troisième voie a été ouverte et il semble que même Google la considère comme une option viable.</strong> Oui, nous parlons des caméras sous l&#8217;écran qui apparaissent et disparaissent au plaisir de l&#8217;utilisateur.  Ce n&#8217;est pas nouveau, on a vu qu&#8217;il existe déjà des terminaux sur le marché avec ces caractéristiques comme le ZTE Axon 20 5G.</p>
<p>La chose intéressante à propos de tout cela est qu&#8217;un schéma d&#8217;un brevet Google a été mis au jour dans lequel l&#8217;approche qu&#8217;ils adopteraient pour les caméras sous-écran est montrée.  Contrairement à d&#8217;autres fabricants <strong>ceux de Mountain View n&#8217;auraient pas la caméra juste en dessous de l&#8217;écran, ils la placeraient dans un espace plus éloigné et utiliseraient un prisme pour capturer les images</strong>.</p>
<p>Cette disposition est étrange, mais elle permettrait d&#8217;avoir une caméra plus grande dont la qualité serait meilleure en ne se comprimant pas dans un petit espace. <strong>De plus, comme la caméra n&#8217;est pas seulement derrière cet espace, la transparence ne serait pas perceptible lors d&#8217;une utilisation normale de l&#8217;appareil.</strong></p>
<p>Il est possible que Google travaille sur un terminal avec ces caractéristiques, mais ce n&#8217;est pas du tout sûr.  La vérité est que nous espérons que la société Android sera encouragée à innover et à être un exemple pour les autres fabricants, mais ils ont tendance à jouer la sécurité sur leurs appareils.</p>
<div id="70959-28"><script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=28"></script></div>		
</div><!-- .entry-content -->
<footer class="entry-footer">
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<nav class="navigation post-navigation" role="navigation" aria-label="Publications">
<h2 class="screen-reader-text">Navigation de l’article</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.marseillenews.net/cbs-hypes-mcconaughey-pour-le-gouverneur-du-texas-en-tant-que-nouveau-reagan-cache-le-soutien-du-controle-des-armes-%e2%8b%86.html" rel="prev">CBS Hypes McConaughey pour le gouverneur du Texas en tant que nouveau Reagan, cache le soutien du contrôle des armes ⋆ .</a></div></div>
</nav>
</main><!-- #main -->
</div><!-- #primary -->
<aside id="secondary" class="widget-area" role="complementary" itemscope itemtype="https://schema.org/WPSideBar">
<section id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.tribuneoccitanie.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.marseillenews.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.tribuneoccitanie.com/">Dernières news</a></h2><ul><li><a class='rsswidget' href='https://www.tribuneoccitanie.com/lidl-un-extracteur-de-jus-a-prix-casse-une-occasion-a-ne-pas-manquer/'>LIDL : Un extracteur de jus à prix cassé, une occasion a ne pas manquer !</a></li><li><a class='rsswidget' href='https://www.tribuneoccitanie.com/lidl-ce-nouveau-four-a-pizza-a-prix-casse-est-pour-vous/'>Lidl : Ce nouveau four à pizza à prix cassé est pour vous !</a></li><li><a class='rsswidget' href='https://www.tribuneoccitanie.com/lidl-ce-mini-hachoir-de-cuisine-a-moins-de-10-euros-dont-ne-pourrez-plus-vous-passer/'>LIDL : Ce mini hachoir de cuisine à moins de 10 euros dont ne pourrez plus vous passer</a></li><li><a class='rsswidget' href='https://www.tribuneoccitanie.com/dyson-casse-les-prix-et-devoile-son-nouvel-aspirateur-balai-revolutionnaire-le-v12-detect-slim/'>Dyson casse les prix et dévoile son nouvel aspirateur-balai révolutionnaire le V12 Detect Slim !</a></li><li><a class='rsswidget' href='https://www.tribuneoccitanie.com/avec-ikea-lete-arrive-cest-le-moment-de-changer-la-deco-sans-se-ruiner/'>Avec Ikea l’été arrive ! C’est le moment de changer la déco sans se ruiner !</a></li><li><a class='rsswidget' href='https://www.tribuneoccitanie.com/video-un-homme-risque-sa-vie-pour-sauver-une-fillette-de-deux-ans-suspendue-au-sixieme-etage/'>VIDÉO : Un homme risque sa vie pour sauver une fillette de deux ans suspendue au sixième étage</a></li><li><a class='rsswidget' href='https://www.tribuneoccitanie.com/lidl-pourquoi-attendre-la-fete-des-meres-pour-offrir-des-fleurs-des-rosiers-et-pivoines-en-pot-a-prix-casses/'>Lidl : Pourquoi attendre la fête des mères pour offrir des fleurs ? Des rosiers et pivoines en pot à prix cassés !</a></li><li><a class='rsswidget' href='https://www.tribuneoccitanie.com/lidl-laspirateur-cyclonique-sans-sac-a-moins-de-50e-du-jamais-vu/'>Lidl : L’aspirateur cyclonique sans sac à moins de 50€, du jamais vu !</a></li><li><a class='rsswidget' href='https://www.tribuneoccitanie.com/lidl-casse-les-prix-avec-son-un-robot-de-cuisine-multifonction-a-moins-de-35-euros/'>LIDL casse les prix avec son un robot de cuisine multifonction à moins de 35 euros !</a></li><li><a class='rsswidget' href='https://www.tribuneoccitanie.com/katie-holmes-est-vue-pour-la-premiere-fois-apres-sa-rupture-amoureuse/'>Katie Holmes est vue pour la première fois après sa rupture amoureuse</a></li></ul></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="70959-3"><script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=3" ></script></div></div></section></aside><!-- #secondary --></div></div></div><footer id="colophon" class="site-footer" role="contentinfo" itemscope itemtype="https://schema.org/WPFooter"><div class="footer-t"><div class="container"><div class="row"><div class= "col"></div><div class= "col"></div><div class= "col"></div></div></div></div><div class="footer-b"><div class="container"><div class="site-info">&copy;&nbsp;2021&nbsp; <a href="https://www.marseillenews.net/">Marseille News</a> Rara Magazine | Développé par <a rel="nofollow" href="https://rarathemes.com/" target="_blank">Rara Theme</a> Propulsé par <a href="https://fr.wordpress.org/" target="_blank">WordPress</a></div></div></div></footer><div class="overlay"></div><script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src='https://www.marseillenews.net/wp-content/themes/rara-magazine/js/owl.carousel.js?ver=2.2.1' id='owl-carousel-js'></script>
<script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src='https://www.marseillenews.net/wp-content/themes/rara-magazine/js/jquery.ticker.js?ver=1.0.6' id='jquery-ticker-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='rara-magazine-custom-js-js-extra'>
/* <![CDATA[ */
var rm_data = {"rtl":""};
/* ]]> */
</script>
<script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src='https://www.marseillenews.net/wp-content/themes/rara-magazine/js/custom.js?ver=1.0.6' id='rara-magazine-custom-js-js'></script>
<script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src='https://www.marseillenews.net/wp-content/themes/metro-magazine/js/all.min.js?ver=5.6.3' id='all-js'></script>
<script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src='https://www.marseillenews.net/wp-content/themes/metro-magazine/js/jquery.matchHeight.min.js?ver=0.7.2' id='jquery-matchHeight-js'></script>
<script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src='https://www.marseillenews.net/wp-content/themes/metro-magazine/js/modal-accessibility.min.js?ver=1.0.6' id='metro_magazine-modal-accessibility-js'></script>
<script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src='https://www.marseillenews.net/wp-content/themes/metro-magazine/js/custom.min.js?ver=1.0.6' id='metro-magazine-custom-js'></script>
<script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src='https://www.marseillenews.net/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src='https://www.marseillenews.net/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
</body>
</html><!-- Optimized with WP Meteor free Wordpress plugin https://wordpress.org/plugins/wp-meteor/ --><!-- WP Fastest Cache file was created in 2.2682609558105 seconds, on 18-05-21 18:06:11 --><!-- via php -->