<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="fr-FR"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="fr-FR"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="fr-FR"><!--<![endif]-->
<head><meta charset="UTF-8"/><script>var _wpmnl=!0;</script><script >var _wpmeteor={"rdelay":86400000,"elementor-animations":true,"elementor-pp":true,"v":"2.1.0"};</script><script >if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]wpmeteordisable/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?wpmeteordisable=1"}else{document.location.href=href.replace("#","?wpmeteordisable=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&wpmeteordisable=1"}else{document.location.href=href.replace("#","&wpmeteordisable=1#")}}}}</script><script >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</script>
<link rel="profile" href="https://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://www.marseillenews.net/xmlrpc.php"/>
<title>Kate Middleton appelle le prince Charles &#8220;grand-père&#8221; lors du chat du G7 &#8211; lecteur labiale |  Royale |  Nouvelles &#8211; Marseille News</title>
<meta name='robots' content='max-image-preview:large' />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Marseille News &raquo; Flux" href="https://www.marseillenews.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Marseille News &raquo; Flux des commentaires" href="https://www.marseillenews.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Marseille News &raquo; Kate Middleton appelle le prince Charles &#8220;grand-père&#8221; lors du chat du G7 &#8211; lecteur labiale |  Royale |  Nouvelles Flux des commentaires" href="https://www.marseillenews.net/kate-middleton-appelle-le-prince-charles-grand-pere-lors-du-chat-du-g7-lecteur-labiale-royale-nouvelles.html/feed" />
<!-- <link rel='stylesheet' id='adace-style-css'  href='https://www.marseillenews.net/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=1.3.18' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='shoppable-images-css-css'  href='https://www.marseillenews.net/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css?ver=1.3.18' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.marseillenews.net/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='g1-main-css'  href='https://www.marseillenews.net/wp-content/themes/bimber%202/css/8.6/styles/original/all-light.min.css?ver=8.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bimber-single-css'  href='https://www.marseillenews.net/wp-content/themes/bimber%202/css/8.6/styles/original/single-light.min.css?ver=8.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bimber-comments-css'  href='https://www.marseillenews.net/wp-content/themes/bimber%202/css/8.6/styles/original/comments-light.min.css?ver=8.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.marseillenews.net/wp-content/cache/wpfc-minified/g1ob22hi/i0qdy.css" media="all"/>
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=8.6' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://www.marseillenews.net/wp-content/uploads/dynamic-style-1622994309.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bimber-mashshare-css'  href='https://www.marseillenews.net/wp-content/themes/bimber%202/css/8.6/styles/original/mashshare-light.min.css?ver=8.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.marseillenews.net/wp-content/cache/wpfc-minified/d6nm1swk/i0v0p.css" media="all"/>
<script src='//www.marseillenews.net/wp-content/cache/wpfc-minified/ef9nrdux/i0qdy.js' type="text/javascript"></script>
<!-- <script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> -->
<!-- <script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=1.3.18' id='adace-slideup-js'></script> -->
<!-- <script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front.js?ver=1.3.18' id='shoppable-images-js-js'></script> -->
<!-- <script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/plugins/ad-ace/assets/js/coupons.js?ver=1.3.18' id='adace-coupons-js'></script> -->
<!-- <script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.7.2' id='wp_automatic_gallery-js'></script> -->
<!-- <script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script> -->
<link rel="https://api.w.org/" href="https://www.marseillenews.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marseillenews.net/wp-json/wp/v2/posts/113927" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marseillenews.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marseillenews.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.marseillenews.net/?p=113927' />
<link rel="alternate" type="application/json+oembed" href="https://www.marseillenews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marseillenews.net%2Fkate-middleton-appelle-le-prince-charles-grand-pere-lors-du-chat-du-g7-lecteur-labiale-royale-nouvelles.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marseillenews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marseillenews.net%2Fkate-middleton-appelle-le-prince-charles-grand-pere-lors-du-chat-du-g7-lecteur-labiale-royale-nouvelles.html&#038;format=xml" />
<style>
@font-face {
font-family: "bimber";
src:url("https://www.marseillenews.net/wp-content/themes/bimber%202/css/8.6/bimber/fonts/bimber.eot");
src:url("https://www.marseillenews.net/wp-content/themes/bimber%202/css/8.6/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
url("https://www.marseillenews.net/wp-content/themes/bimber%202/css/8.6/bimber/fonts/bimber.woff") format("woff"),
url("https://www.marseillenews.net/wp-content/themes/bimber%202/css/8.6/bimber/fonts/bimber.ttf") format("truetype"),
url("https://www.marseillenews.net/wp-content/themes/bimber%202/css/8.6/bimber/fonts/bimber.svg#bimber") format("svg");
font-weight: normal;
font-style: normal;
font-display: block;
}
</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" async data-src="https://www.googletagmanager.com/gtag/js?id=UA-172748980-1"></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-172748980-1');
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" async="true">
(function() {
var host = 'www.themoneytizer.com';
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = true;
element.type = 'text/javascript';
element.src = url;
firstScript.parentNode.insertBefore(element, firstScript);
function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;
function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');
iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}
function tcfAPIHandler() {
var gdprApplies;
var args = arguments;
if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};
if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}
function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};
try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}
var payload = json.__tcfapiCall;
if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
event.source.postMessage(returnMsg, '*');
},
payload.parameter
);
}
}
while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}
if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};
if (typeof module !== 'undefined') {
module.exports = makeStub;
} else {
makeStub();
}
var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};
var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};
if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<div id="70959-11"><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=11" ></script></div>
<div id="70959-6"><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=6" ></script></div>
<div id="70959-43"><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="//ads.themoneytizer.com/s/gen.js?type=43"></script><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=43" ></script></div>      <meta name="onesignal" content="wordpress-plugin"/>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/'+'sdk_files/push/onesignal/' };
OneSignal.setDefaultNotificationUrl("https://www.marseillenews.net");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.marseillenews.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
window.WonderPush = window.WonderPush || [];
{
var initOptions = {
webKey: "8833edf5e0b11c8b20b083d6ec85c660260bbcda77187da3f2f3b34d4bfa8533",
customDomain: "https://www.marseillenews.net/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
frameUrl: "wp.html",
};
WonderPush.push(["init", initOptions]);
}
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked">if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-113927 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-sidebar-normal" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage" >
<div class="g1-body-inner">
<div style="text-align:center;" id="70959-31"><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="//ads.themoneytizer.com/s/gen.js?type=31"></script><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=31" ></script></div>
<div id="page">
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<div class="g1-id g1-id-desktop">
<p class="g1-mega g1-mega-1st site-title">
<a class=""
href="https://www.marseillenews.net/" rel="home">
Marseille News							</a>
</p>
<p class="g1-delta g1-delta-3rd site-description">Toute l&#039;actualité en France et dans le Monde</p>
</div>															</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-g1-standard menu-item-568"><a href="https://www.marseillenews.net/">Accueil</a>
<ul class="sub-menu">
<li id="menu-item-40916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40916"><a href="https://www.tribuneoccitanie.com/">Tribune Occitanie</a></li>
</ul>
</li>
<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-570"><a href="https://www.marseillenews.net/category/sports">Sports</a>
<ul class="sub-menu">
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571"><a href="https://www.marseillenews.net/category/sports/football">Football</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572"><a href="https://www.marseillenews.net/category/sports/formule-un">Formule Un</a></li>
</ul>
</li>
<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-573"><a href="https://www.marseillenews.net/category/economie">Economie</a>
<ul class="sub-menu">
<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574"><a href="https://www.marseillenews.net/category/economie/finances">Finances</a></li>
<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575"><a href="https://www.marseillenews.net/category/economie/crypto">Crypto</a></li>
</ul>
</li>
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-576"><a href="https://www.marseillenews.net/category/viral">Viral</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-577"><a href="https://www.marseillenews.net/category/monde">Monde</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-578"><a href="https://www.marseillenews.net/category/divertissement">Divertissement</a></li>
<li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-580"><a href="https://www.marseillenews.net/category/tech">Tech</a>
<ul class="sub-menu">
<li id="menu-item-579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579"><a href="https://www.marseillenews.net/category/tech/smartphone">Smartphone</a></li>
<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-581"><a href="https://www.marseillenews.net/category/tech/gaming">Gaming</a></li>
</ul>
</li>
</ul></nav><!-- END .g1-primary-nav -->
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="https://www.marseillenews.net/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get"
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action="https://www.marseillenews.net/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field"
placeholder="Search &hellip;"
value="" name="s"
title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
<nav class="g1-quick-nav g1-quick-nav-short">
<ul class="g1-quick-nav-menu">
<li class="menu-item menu-item-type-g1-latest ">
<a href="https://www.marseillenews.net">
<span class="entry-flag entry-flag-latest"></span>
Latest						</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show  " href="#">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label
">Menu</span>
</a>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="https://www.marseillenews.net/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get"
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action="https://www.marseillenews.net/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field"
placeholder="Search &hellip;"
value="" name="s"
title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-padding-xs g1-row-layout-page g1-row-breadcrumbs">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column">
<nav class="g1-breadcrumbs g1-breadcrumbs-with-ellipsis g1-meta">
<p class="g1-breadcrumbs-label">You are here: </p>
<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" content="https://www.marseillenews.net/" href="https://www.marseillenews.net/">
<span itemprop="name">Home</span>
<meta itemprop="position" content="1" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" content="https://www.marseillenews.net/category/monde" href="https://www.marseillenews.net/category/monde">
<span itemprop="name">Monde</span>
<meta itemprop="position" content="2" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span itemprop="name">Kate Middleton appelle le prince Charles &#8220;grand-père&#8221; lors du chat du G7 &#8211; lecteur labiale |  Royale |  Nouvelles</span>
<meta itemprop="position" content="3" />
<meta itemprop="item" content="https://www.marseillenews.net/kate-middleton-appelle-le-prince-charles-grand-pere-lors-du-chat-du-g7-lecteur-labiale-royale-nouvelles.html" />
</li></ol>
</nav>				</div>
</div>
</div><!-- .g1-row -->
<div class="g1-row g1-row-padding-m g1-row-layout-page">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<article id="post-113927" class="entry-tpl-classic post-113927 post type-post status-publish format-standard has-post-thumbnail category-monde" itemscope="&quot;&quot;" itemtype="http://schema.org/Article" >
<div class="entry-inner">
<header class="entry-header entry-header-01">
<div class="entry-before-title">
<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.marseillenews.net/category/monde" class="entry-category entry-category-item-13"><span itemprop="articleSection">Monde</span></a></span></span>
</div>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Kate Middleton appelle le prince Charles &#8220;grand-père&#8221; lors du chat du G7 &#8211; lecteur labiale |  Royale |  Nouvelles</h1>
<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span class="entry-byline entry-byline-m ">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">by</span>
<a href="https://www.marseillenews.net/author/admin" title="Posts by Marseille News" rel="author">
<strong itemprop="name">Marseille News</strong>
</a>
</span>
<time class="entry-date" datetime="2021-06-14T04:37:20+02:00" itemprop="datePublished">14 juin 2021, 4h37</time>					</span>
<span class="entry-stats entry-stats-m">
</span>
</p>
</header>
<div class="entry-featured-media entry-featured-media-main"  itemprop="image"  itemscope=""  itemtype="http://schema.org/ImageObject" ><div class="g1-frame"><div class="g1-frame-inner"><img width="750" height="445" src="https://www.marseillenews.net/wp-content/uploads/2021/06/1449442.jpg" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" loading="lazy" itemprop="contentUrl" srcset="https://www.marseillenews.net/wp-content/uploads/2021/06/1449442.jpg 750w, https://www.marseillenews.net/wp-content/uploads/2021/06/1449442-300x178.jpg 300w, https://www.marseillenews.net/wp-content/uploads/2021/06/1449442-561x333.jpg 561w, https://www.marseillenews.net/wp-content/uploads/2021/06/1449442-364x216.jpg 364w, https://www.marseillenews.net/wp-content/uploads/2021/06/1449442-728x432.jpg 728w, https://www.marseillenews.net/wp-content/uploads/2021/06/1449442-608x361.jpg 608w, https://www.marseillenews.net/wp-content/uploads/2021/06/1449442-81x48.jpg 81w, https://www.marseillenews.net/wp-content/uploads/2021/06/1449442-162x96.jpg 162w" sizes="(max-width: 750px) 100vw, 750px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://www.marseillenews.net/wp-content/uploads/2021/06/1449442.jpg" /><meta itemprop="width" content="750" /><meta itemprop="height" content="445" /></div>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody" >
<div class="adace-slot-wrapper adace-before-content  adace-slot-wrapper-main" >
<div class="adace-disclaimer">
</div>
<div class="adace-slot">
<div class="adace-loader adace-loader-60c6c1ae9036f">
<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
(function ($) {
var $self = $('.adace-loader-60c6c1ae9036f');
var $wrapper = $self.closest('.adace-slot-wrapper');
"use strict";
var adace_load_60c6c1ae9036f = function(){
var viewport = $(window).width();
var tabletStart = 601;
var landscapeStart = 801;
var tabletEnd = 961;
var content = '%09%3Cdiv%20class%3D%22adace_ad_60c6c1ae900f1%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Cdiv%20id%3D%2270959-1%22%3E%3Cscript%20src%3D%22%2F%2Fads.themoneytizer.com%2Fs%2Fgen.js%3Ftype%3D1%22%3E%3C%2Fscript%3E%3Cscript%20src%3D%22%2F%2Fads.themoneytizer.com%2Fs%2Frequestform.js%3FsiteId%3D70959%26formatId%3D1%22%20%3E%3C%2Fscript%3E%3C%2Fdiv%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
var unpack = true;
if(viewport<tabletStart){
if ($wrapper.hasClass('.adace-hide-on-mobile')){
$wrapper.remove();
}
}
if(viewport>=tabletStart && viewport<landscapeStart){
if ($wrapper.hasClass('.adace-hide-on-portrait')){
$wrapper.remove();
}
}
if(viewport>=landscapeStart && viewport<tabletEnd){
if ($wrapper.hasClass('.adace-hide-on-landscape')){
$wrapper.remove();
}
}
if(viewport>=tabletStart && viewport<tabletEnd){
if ($wrapper.hasClass('.adace-hide-on-tablet')){
$wrapper.remove();
}
}
if(viewport>=tabletEnd){
if ($wrapper.hasClass('.adace-hide-on-desktop')){
$wrapper.remove();
}
}
if(unpack) {
$self.replaceWith(decodeURIComponent(content));
}
}
if($wrapper.css('visibility') === 'visible' ) {
adace_load_60c6c1ae9036f();
} else {
//fire when visible.
var refreshIntervalId = setInterval(function(){
if($wrapper.css('visibility') === 'visible' ) {
adace_load_60c6c1ae9036f();
clearInterval(refreshIntervalId);
}
}, 999);
}
})(jQuery);
</script>
</div>
</div>
</div>
<p>Le groupe de membres de la famille royale, dont la reine, le prince Charles, Camilla, le prince William et Kate, a assisté à la réception vendredi et s&#8217;est entretenu avec les dirigeants mondiaux avant le début du sommet politique.</p>
<p>Kate a accueilli son beau-père à son arrivée sur les lieux, selon le lecteur labiale.</p>
<p>Elle a dit: &#8220;Bonjour grand-père, comment vas-tu?&#8221;</p>
<p>Les fans royaux seront certainement excités car la duchesse n&#8217;est pas connue pour avoir utilisé le surnom auparavant.</p>
<p>Le lecteur labiale a également révélé plusieurs autres conversations douces ce jour-là, y compris une interaction entre la reine et Camilla.</p>
<p>Selon le lecteur labiale, la duchesse de Cornouailles a offert un foulard à la reine.</p>
<p>Camilla a été vue en train de tendre le châle et a dit: &#8220;Voici votre châle.&#8221;</p><div class="adace-slot-wrapper adace-middle-content  adace-slot-wrapper-main" >
<div class="adace-disclaimer">
</div>
<div class="adace-slot">
<div class="adace-loader adace-loader-60c6c1ae908fa">
<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
(function ($) {
var $self = $('.adace-loader-60c6c1ae908fa');
var $wrapper = $self.closest('.adace-slot-wrapper');
"use strict";
var adace_load_60c6c1ae908fa = function(){
var viewport = $(window).width();
var tabletStart = 601;
var landscapeStart = 801;
var tabletEnd = 961;
var content = '%09%3Cdiv%20class%3D%22adace_ad_60c6c1ae908db%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Cdiv%20id%3D%2270959-19%22%3E%3Cscript%20src%3D%22%2F%2Fads.themoneytizer.com%2Fs%2Fgen.js%3Ftype%3D19%22%3E%3C%2Fscript%3E%3Cscript%20src%3D%22%2F%2Fads.themoneytizer.com%2Fs%2Frequestform.js%3FsiteId%3D70959%26formatId%3D19%22%20%3E%3C%2Fscript%3E%3C%2Fdiv%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
var unpack = true;
if(viewport<tabletStart){
if ($wrapper.hasClass('.adace-hide-on-mobile')){
$wrapper.remove();
}
}
if(viewport>=tabletStart && viewport<landscapeStart){
if ($wrapper.hasClass('.adace-hide-on-portrait')){
$wrapper.remove();
}
}
if(viewport>=landscapeStart && viewport<tabletEnd){
if ($wrapper.hasClass('.adace-hide-on-landscape')){
$wrapper.remove();
}
}
if(viewport>=tabletStart && viewport<tabletEnd){
if ($wrapper.hasClass('.adace-hide-on-tablet')){
$wrapper.remove();
}
}
if(viewport>=tabletEnd){
if ($wrapper.hasClass('.adace-hide-on-desktop')){
$wrapper.remove();
}
}
if(unpack) {
$self.replaceWith(decodeURIComponent(content));
}
}
if($wrapper.css('visibility') === 'visible' ) {
adace_load_60c6c1ae908fa();
} else {
//fire when visible.
var refreshIntervalId = setInterval(function(){
if($wrapper.css('visibility') === 'visible' ) {
adace_load_60c6c1ae908fa();
clearInterval(refreshIntervalId);
}
}, 999);
}
})(jQuery);
</script>
</div>
</div>
</div>
<p>La reine a alors dit: &#8220;Vous l&#8217;avez.&#8221;</p>
<p><strong>LIRE LA SUITE: Meghan Markle et le prince Harry invités à revenir pour le baptême de Lilibet</strong></p>
<p>Le couple a discuté de leur passion commune pour l&#8217;éducation et le développement précoce des enfants lorsqu&#8217;ils se sont rencontrés à la Connor Downs Academy à Hayle.</p>
<p>Tweetant après l&#8217;entretien, Mme Biden a déclaré sur Twitter que le salarié &#8220;aurait pu parler pendant des heures&#8221;.</p>
<div class="adace-slot-wrapper adace-before-last-paragraph  adace-slot-wrapper-main" >
<div class="adace-disclaimer">
</div>
<div class="adace-slot">
<div class="adace-loader adace-loader-60c6c1ae90e1f">
<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
(function ($) {
var $self = $('.adace-loader-60c6c1ae90e1f');
var $wrapper = $self.closest('.adace-slot-wrapper');
"use strict";
var adace_load_60c6c1ae90e1f = function(){
var viewport = $(window).width();
var tabletStart = 601;
var landscapeStart = 801;
var tabletEnd = 961;
var content = '%09%3Cdiv%20class%3D%22adace_ad_60c6c1ae90e01%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Cdiv%20id%3D%2270959-28%22%3E%3Cscript%20src%3D%22%2F%2Fads.themoneytizer.com%2Fs%2Fgen.js%3Ftype%3D28%22%3E%3C%2Fscript%3E%3Cscript%20src%3D%22%2F%2Fads.themoneytizer.com%2Fs%2Frequestform.js%3FsiteId%3D70959%26formatId%3D28%22%20%3E%3C%2Fscript%3E%3C%2Fdiv%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
var unpack = true;
if(viewport<tabletStart){
if ($wrapper.hasClass('.adace-hide-on-mobile')){
$wrapper.remove();
}
}
if(viewport>=tabletStart && viewport<landscapeStart){
if ($wrapper.hasClass('.adace-hide-on-portrait')){
$wrapper.remove();
}
}
if(viewport>=landscapeStart && viewport<tabletEnd){
if ($wrapper.hasClass('.adace-hide-on-landscape')){
$wrapper.remove();
}
}
if(viewport>=tabletStart && viewport<tabletEnd){
if ($wrapper.hasClass('.adace-hide-on-tablet')){
$wrapper.remove();
}
}
if(viewport>=tabletEnd){
if ($wrapper.hasClass('.adace-hide-on-desktop')){
$wrapper.remove();
}
}
if(unpack) {
$self.replaceWith(decodeURIComponent(content));
}
}
if($wrapper.css('visibility') === 'visible' ) {
adace_load_60c6c1ae90e1f();
} else {
//fire when visible.
var refreshIntervalId = setInterval(function(){
if($wrapper.css('visibility') === 'visible' ) {
adace_load_60c6c1ae90e1f();
clearInterval(refreshIntervalId);
}
}, 999);
}
})(jQuery);
</script>
</div>
</div>
</div>
<p><script  data-wpmeteor-after="REORDER" type="javascript/blocked">if(typeof utag_data.ads.fb_pixel!=="undefined"&&utag_data.ads.fb_pixel==!0){!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','568781449942811');fbq('track','PageView')}</script></p>
<div class="adace-slot-wrapper adace-after-content  adace-slot-wrapper-main" >
<div class="adace-disclaimer">
</div>
<div class="adace-slot">
<div class="adace-loader adace-loader-60c6c1ae91255">
<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
(function ($) {
var $self = $('.adace-loader-60c6c1ae91255');
var $wrapper = $self.closest('.adace-slot-wrapper');
"use strict";
var adace_load_60c6c1ae91255 = function(){
var viewport = $(window).width();
var tabletStart = 601;
var landscapeStart = 801;
var tabletEnd = 961;
var content = '%09%3Cdiv%20class%3D%22adace_ad_60c6c1ae91236%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Cdiv%20class%3D%22outbrain-tm%22%20id%3D%2270959-16%22%3E%3Cscript%20src%3D%22%2F%2Fads.themoneytizer.com%2Fs%2Fgen.js%3Ftype%3D16%22%3E%3C%2Fscript%3E%3Cscript%20src%3D%22%2F%2Fads.themoneytizer.com%2Fs%2Frequestform.js%3FsiteId%3D70959%26formatId%3D16%22%3E%3C%2Fscript%3E%3C%2Fdiv%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
var unpack = true;
if(viewport<tabletStart){
if ($wrapper.hasClass('.adace-hide-on-mobile')){
$wrapper.remove();
}
}
if(viewport>=tabletStart && viewport<landscapeStart){
if ($wrapper.hasClass('.adace-hide-on-portrait')){
$wrapper.remove();
}
}
if(viewport>=landscapeStart && viewport<tabletEnd){
if ($wrapper.hasClass('.adace-hide-on-landscape')){
$wrapper.remove();
}
}
if(viewport>=tabletStart && viewport<tabletEnd){
if ($wrapper.hasClass('.adace-hide-on-tablet')){
$wrapper.remove();
}
}
if(viewport>=tabletEnd){
if ($wrapper.hasClass('.adace-hide-on-desktop')){
$wrapper.remove();
}
}
if(unpack) {
$self.replaceWith(decodeURIComponent(content));
}
}
if($wrapper.css('visibility') === 'visible' ) {
adace_load_60c6c1ae91255();
} else {
//fire when visible.
var refreshIntervalId = setInterval(function(){
if($wrapper.css('visibility') === 'visible' ) {
adace_load_60c6c1ae91255();
clearInterval(refreshIntervalId);
}
}, 999);
}
})(jQuery);
</script>
</div>
</div>
</div>
</div>
</div><!-- .todo -->
<nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label screen-reader-text">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://www.marseillenews.net/le-conseil-dadministration-de-rpower-approuve-lemission-preferentielle-dactions-et-de-bons-de-souscription-aux-promoteurs-de-rinfra.html" rel="prev"><strong class="g1-meta">Previous article</strong>  <span class="g1-delta g1-delta-1st">Le conseil d&#8217;administration de RPower approuve l&#8217;émission préférentielle d&#8217;actions et de bons de souscription aux promoteurs de RInfra</span></a></li>
<li class="g1-nav-single-next"><a href="https://www.marseillenews.net/aoc-attaque-nos-elections-et-abandonne-accidentellement-le-jeu-des-democrates-redstate-%e2%8b%86.html" rel="next"><strong class="g1-meta">Next article</strong> <span class="g1-delta g1-delta-1st">AOC attaque nos élections et abandonne accidentellement le jeu des démocrates – RedState ⋆ .</span></a></li>
</ul>
</div>
</nav>
<meta itemprop="mainEntityOfPage" content="https://www.marseillenews.net/kate-middleton-appelle-le-prince-charles-grand-pere-lors-du-chat-du-g7-lecteur-labiale-royale-nouvelles.html"/>
<meta itemprop="dateModified"
content="2021-06-14T04:37:20"/>
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Marseille News" />
<meta itemprop="url" content="https://www.marseillenews.net" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="" />
</span>
</span>
</article>
<a class="g1-teaser g1-teaser-prev" href="https://www.marseillenews.net/le-conseil-dadministration-de-rpower-approuve-lemission-preferentielle-dactions-et-de-bons-de-souscription-aux-promoteurs-de-rinfra.html">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-113925 post type-post status-publish format-standard has-post-thumbnail category-economie">
<div class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner"><img width="150" height="150" src="https://www.marseillenews.net/wp-content/uploads/2021/06/reliance-power-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.marseillenews.net/wp-content/uploads/2021/06/reliance-power-150x150.jpg 150w, https://www.marseillenews.net/wp-content/uploads/2021/06/reliance-power-192x192.jpg 192w, https://www.marseillenews.net/wp-content/uploads/2021/06/reliance-power-384x384.jpg 384w, https://www.marseillenews.net/wp-content/uploads/2021/06/reliance-power-110x110.jpg 110w, https://www.marseillenews.net/wp-content/uploads/2021/06/reliance-power-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Le conseil d&#8217;administration de RPower approuve l&#8217;émission préférentielle d&#8217;actions et de bons de souscription aux promoteurs de RInfra</h3>			</header>
</article>
</a>
<a class="g1-teaser g1-teaser-next" href="https://www.marseillenews.net/aoc-attaque-nos-elections-et-abandonne-accidentellement-le-jeu-des-democrates-redstate-%e2%8b%86.html">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-113929 post type-post status-publish format-standard has-post-thumbnail category-viral">
<div class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner"><img width="150" height="150" src="https://www.marseillenews.net/wp-content/uploads/2021/06/AOC-Attacks-Our-Elections-and-Accidentally-Gives-Dems-Game-Away-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.marseillenews.net/wp-content/uploads/2021/06/AOC-Attacks-Our-Elections-and-Accidentally-Gives-Dems-Game-Away-150x150.jpg 150w, https://www.marseillenews.net/wp-content/uploads/2021/06/AOC-Attacks-Our-Elections-and-Accidentally-Gives-Dems-Game-Away-192x192.jpg 192w, https://www.marseillenews.net/wp-content/uploads/2021/06/AOC-Attacks-Our-Elections-and-Accidentally-Gives-Dems-Game-Away-384x384.jpg 384w, https://www.marseillenews.net/wp-content/uploads/2021/06/AOC-Attacks-Our-Elections-and-Accidentally-Gives-Dems-Game-Away-110x110.jpg 110w, https://www.marseillenews.net/wp-content/uploads/2021/06/AOC-Attacks-Our-Elections-and-Accidentally-Gives-Dems-Game-Away-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">AOC attaque nos élections et abandonne accidentellement le jeu des démocrates – RedState ⋆ .</h3>			</header>
</article>
</a>
</div><!-- #content -->
</div><!-- #primary -->
<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="70959-3"><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=3" ></script></div></div></aside>
<aside id="recent-posts-2" class="widget widget_recent_entries">
<header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Articles récents</span></h2></header>
<ul>
<li>
<a href="https://www.marseillenews.net/aoc-attaque-nos-elections-et-abandonne-accidentellement-le-jeu-des-democrates-redstate-%e2%8b%86.html">AOC attaque nos élections et abandonne accidentellement le jeu des démocrates – RedState ⋆ .</a>
</li>
<li>
<a href="https://www.marseillenews.net/kate-middleton-appelle-le-prince-charles-grand-pere-lors-du-chat-du-g7-lecteur-labiale-royale-nouvelles.html" aria-current="page">Kate Middleton appelle le prince Charles &#8220;grand-père&#8221; lors du chat du G7 &#8211; lecteur labiale |  Royale |  Nouvelles</a>
</li>
<li>
<a href="https://www.marseillenews.net/le-conseil-dadministration-de-rpower-approuve-lemission-preferentielle-dactions-et-de-bons-de-souscription-aux-promoteurs-de-rinfra.html">Le conseil d&#8217;administration de RPower approuve l&#8217;émission préférentielle d&#8217;actions et de bons de souscription aux promoteurs de RInfra</a>
</li>
<li>
<a href="https://www.marseillenews.net/ned-beatty-est-decede-a-joue-dans-superman-et-deliverance.html">Ned Beatty est décédé, a joué dans &#8220;Superman&#8221; et &#8220;Deliverance&#8221;</a>
</li>
<li>
<a href="https://www.marseillenews.net/victoire-de-letudiant-vista-alegre-face-a-pontellas-1-2.html">Victoire de l&#8217;étudiant Vista Alegre face à Pontellas (1-2)</a>
</li>
<li>
<a href="https://www.marseillenews.net/le-debut-%e2%8b%86-10z-viral.html">Le début ⋆ 10z viral</a>
</li>
<li>
<a href="https://www.marseillenews.net/le-signe-de-tete-subtil-de-la-reine-envers-le-prince-harry-et-meghan-markle-au-sommet-du-g7-a-cornwall-royale-nouvelles.html">Le signe de tête subtil de la reine envers le prince Harry et Meghan Markle au sommet du G7 à Cornwall |  Royale |  Nouvelles</a>
</li>
<li>
<a href="https://www.marseillenews.net/raheem-sterling-donne-une-reponse-brillante-lorsquon-lui-a-demande-sil-justifiait-sa-selection-par-un-but-vainqueur-contre-la-croatie-lors-du-match-douverture-de-leuro-2020-en-angleterre.html">Raheem Sterling donne une réponse brillante lorsqu&#8217;on lui a demandé s&#8217;il justifiait sa sélection par un but vainqueur contre la Croatie lors du match d&#8217;ouverture de l&#8217;Euro 2020 en Angleterre</a>
</li>
<li>
<a href="https://www.marseillenews.net/stranger-of-paradise-semblable-a-des-ames-final-fantasy-origin-arrive-en-2022-la-demo-ps5-est-maintenant-disponible.html">Stranger of Paradise, semblable à des âmes, Final Fantasy Origin arrive en 2022, la démo PS5 est maintenant disponible</a>
</li>
<li>
<a href="https://www.marseillenews.net/pourquoi-manifest-a-livre-cette-enorme-tragedie-dans-la-finale-de-la-saison-3.html">Pourquoi Manifest a livré cette énorme tragédie dans la finale de la saison 3</a>
</li>
<li>
<a href="https://www.marseillenews.net/villanueva-bat-fraga-et-obtient-les-trois-points-1-2.html">Villanueva bat Fraga et obtient les trois points (1-2)</a>
</li>
<li>
<a href="https://www.marseillenews.net/bill-maher-file-les-jeunes-et-sest-reveille-au-dessus-de-la-puissance-blanche-atteignant-un-record-redstate-vir-10z-viral.html">Bill Maher file les jeunes et s&#8217;est réveillé au-dessus de la puissance blanche atteignant un record – RedState Vir 10z viral</a>
</li>
<li>
<a href="https://www.marseillenews.net/secteur-hotelier-la-voie-a-suivre-pour-les-etudiants-en-hotellerie.html">Secteur hôtelier : la voie à suivre pour les étudiants en hôtellerie</a>
</li>
<li>
<a href="https://www.marseillenews.net/les-bucks-se-resserrent-en-defense-et-portent-le-score-a-2-1.html">Les Bucks se resserrent en défense et portent le score à 2-1</a>
</li>
<li>
<a href="https://www.marseillenews.net/aymeric-laporte-fait-pression-sur-man-city-pour-quil-accepte-le-transfert-de-barcelone.html">Aymeric Laporte « fait pression » sur Man City pour qu&#8217;il accepte le transfert de Barcelone</a>
</li>
</ul>
</aside></div><!-- #secondary -->
</div>
</div><!-- .g1-row -->

<div class="g1-footer g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text"></p>
</div><!-- .g1-column -->
</div>
<div class="g1-row-background">
</div>
</div><!-- .g1-row -->
<a href="#page" class="g1-back-to-top">Back to Top</a>
</div><!-- #page -->
<div class="g1-canvas-overlay">
</div>
</div><!-- .g1-body-inner -->
<div id="g1-breakpoint-desktop">
</div>
<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
<div class="g1-canvas-inner">
<div class="g1-canvas-content">
<a class="g1-canvas-toggle" href="#">Close</a>
<!-- BEGIN .g1-primary-nav -->
<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-568"><a href="https://www.marseillenews.net/">Accueil</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40916"><a href="https://www.tribuneoccitanie.com/">Tribune Occitanie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-570"><a href="https://www.marseillenews.net/category/sports">Sports</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571"><a href="https://www.marseillenews.net/category/sports/football">Football</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572"><a href="https://www.marseillenews.net/category/sports/formule-un">Formule Un</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-573"><a href="https://www.marseillenews.net/category/economie">Economie</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574"><a href="https://www.marseillenews.net/category/economie/finances">Finances</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575"><a href="https://www.marseillenews.net/category/economie/crypto">Crypto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576"><a href="https://www.marseillenews.net/category/viral">Viral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-577"><a href="https://www.marseillenews.net/category/monde">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="https://www.marseillenews.net/category/divertissement">Divertissement</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-580"><a href="https://www.marseillenews.net/category/tech">Tech</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579"><a href="https://www.marseillenews.net/category/tech/smartphone">Smartphone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-581"><a href="https://www.marseillenews.net/category/tech/gaming">Gaming</a></li>
</ul>
</li>
</ul></nav>		<!-- END .g1-primary-nav -->
<!-- BEGIN .g1-secondary-nav -->
<!-- END .g1-secondary-nav -->
<nav class="g1-quick-nav g1-quick-nav-short">
<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
<li class="menu-item menu-item-type-g1-latest ">
<a href="https://www.marseillenews.net">
<span class="entry-flag entry-flag-latest"></span>
Latest							</a>
</li>
</ul>
</nav>
<div role="search" class="search-form-wrapper">
<form method="get"
class="g1-searchform-tpl-default search-form"
action="https://www.marseillenews.net/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field"
placeholder="Search &hellip;"
value="" name="s"
title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
</div>
</div>
<div class="g1-canvas-background">
</div>
</div>
</div>
<style type="text/css">
@media only screen and (max-width: 600px ) {
.adace-hide-on-mobile{
display:none !important;
}
.adace-hide-on-phone{
display:none !important;
}
}
@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
.adace-hide-on-portrait{
display:none !important;
}
}
@media only screen and (min-width: 801px  ) and  (max-width: 960px ){
.adace-hide-on-landscape{
display:none !important;
}
}
@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
.adace-hide-on-tablet{
display:none !important;
}
}
@media only screen and (min-width: 961px  ){
.adace-hide-on-desktop{
display:none !important;
}
}
</style>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/jquery.timeago/locales/jquery.timeago.fr.js' id='jquery-timeago-fr-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/matchmedia/matchmedia.js' id='match-media-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/matchmedia/matchmedia.addlistener.js' id='match-media-add-listener-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/libgif/libgif.js' id='libgif-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = "{\"debug_mode\":false,\"ajax_url\":\"https:\\\/\\\/www.marseillenews.net\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original\"}";
/* ]]> */
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/global.js?ver=8.6' id='bimber-global-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/players.js?ver=8.6' id='bimber-players-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.marseillenews.net/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.marseillenews.net/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.marseillenews.net/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.marseillenews.net/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.marseillenews.net/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.marseillenews.net/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.marseillenews.net/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='wp-a11y-js-translations'>
( function( domain, translations ) {
var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
localeData[""].domain = domain;
wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-06-07 21:07:25+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/ajax-search.js?ver=8.6' id='bimber-ajax-search-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/single.js?ver=8.6' id='bimber-single-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/back-to-top.js?ver=8.6' id='bimber-back-to-top-js'></script>
</body>
</html><!-- Optimized with WP Meteor free Wordpress plugin https://wordpress.org/plugins/wp-meteor/ -->
<!-- WP Fastest Cache file was created in 0.21485018730164 seconds, on 14-06-21 4:40:46 --><!-- via php -->