<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>John Boyega dit que son personnage était pour la promotion uniquement - Marseille News .net</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.marseillenews.net/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.marseillenews.net/wp-content/uploads/2019/01/m.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.marseillenews.net/wp-content/uploads/2019/01/m.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.marseillenews.net/wp-content/uploads/2019/01/m.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.marseillenews.net/wp-content/uploads/2019/01/m.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.marseillenews.net/wp-content/uploads/2019/01/m.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.marseillenews.net/wp-content/uploads/2019/01/m.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.marseillenews.net/news/divertissement/john-boyega-dit-que-son-personnage-etait-pour-la-promotion-uniquement-46299.html" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="John Boyega dit que son personnage était pour la promotion uniquement - Marseille News .net" />
	<meta property="og:description" content="Partager John Boyega n’a pas envie de retourner à Star Wars et l’une des raisons est qu’il a l’impression que son personnage n’a été utilisé qu’à des fins de promotion. John Boyega n’est pas du tout satisfait de l’accord conclu par Star Wars avec son personnage Finn. L’acteur, qui à d’autres occasions a montré son [&hellip;]" />
	<meta property="og:url" content="https://www.marseillenews.net/news/divertissement/john-boyega-dit-que-son-personnage-etait-pour-la-promotion-uniquement-46299.html" />
	<meta property="og:site_name" content="Marseille News .net" />
	<meta property="article:published_time" content="2020-09-02T17:40:50+00:00" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.marseillenews.net/#website","url":"https://www.marseillenews.net/","name":"Marseille News .net","description":"Marseille : Son actualit\u00e9 en temps r\u00e9el","potentialAction":[{"@type":"SearchAction","target":"https://www.marseillenews.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"WebPage","@id":"https://www.marseillenews.net/news/divertissement/john-boyega-dit-que-son-personnage-etait-pour-la-promotion-uniquement-46299.html#webpage","url":"https://www.marseillenews.net/news/divertissement/john-boyega-dit-que-son-personnage-etait-pour-la-promotion-uniquement-46299.html","name":"John Boyega dit que son personnage \u00e9tait pour la promotion uniquement - Marseille News .net","isPartOf":{"@id":"https://www.marseillenews.net/#website"},"datePublished":"2020-09-02T17:40:50+00:00","dateModified":"2020-09-02T17:40:50+00:00","author":{"@id":"https://www.marseillenews.net/#/schema/person/d82f96c3b358abea5f5e310976d3e1de"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.marseillenews.net/news/divertissement/john-boyega-dit-que-son-personnage-etait-pour-la-promotion-uniquement-46299.html"]}]},{"@type":"Person","@id":"https://www.marseillenews.net/#/schema/person/d82f96c3b358abea5f5e310976d3e1de","name":"Marseille News .net","description":"R\u00e9dacteur en chef du site Marseillenews.net sp\u00e9cialiste de l'\u00e9conomie, il est passionn\u00e9 par l'\u00e9conomie et les nouvelles technologies. Il publie des actualit\u00e9s li\u00e9es \u00e0 l'\u00e9conomie, la finance et les technologies."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.marseillenews.net/news/divertissement/john-boyega-dit-que-son-personnage-etait-pour-la-promotion-uniquement-46299.html/amp" /><meta name="generator" content="AMP for WP 1.0.62.2"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marseille News .net &raquo; Flux" href="https://www.marseillenews.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Marseille News .net &raquo; Flux des commentaires" href="https://www.marseillenews.net/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marseillenews.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.marseillenews.net/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.marseillenews.net/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://www.marseillenews.net/wp-content/plugins/gdpr/dist/css/public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='simplecf-default-css'  href='https://www.marseillenews.net/wp-content/plugins/simple-contact-form-basic/css/simplecf-default.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.marseillenews.net/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C400%2C600%2C700&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.marseillenews.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.marseillenews.net/wp-content/themes/Newsmag/style.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.marseillenews.net/wp-content/themes/Newsmag/includes/demos/cars/demo_style.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.marseillenews.net\/wp-admin\/admin-ajax.php","nonce":"8f3a1343f9","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marseillenews.net/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.marseillenews.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.marseillenews.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/www.marseillenews.net\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Abandonner","logging_out":"Vous \u00eates d\u00e9connect\u00e9.","continue":"Continuer","cancel":"Annuler","ok":"OK","close_account":"Fermer votre compte\u00a0?","close_account_warning":"Votre compte sera ferm\u00e9 et toutes les donn\u00e9es seront d\u00e9finitivement supprim\u00e9es et ne pourront pas \u00eatre r\u00e9cup\u00e9r\u00e9es. Confirmez-vous\u00a0?","are_you_sure":"Confirmez-vous\u00a0?","policy_disagree":"En n\u2019\u00e9tant pas d\u2019accord, vous n\u2019aurez plus acc\u00e8s \u00e0 notre site et serez d\u00e9connect\u00e9."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marseillenews.net/wp-content/plugins/gdpr/dist/js/public.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.marseillenews.net/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.marseillenews.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marseillenews.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marseillenews.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.marseillenews.net/?p=46299' />
<link rel="alternate" type="application/json+oembed" href="https://www.marseillenews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marseillenews.net%2Fnews%2Fdivertissement%2Fjohn-boyega-dit-que-son-personnage-etait-pour-la-promotion-uniquement-46299.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marseillenews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marseillenews.net%2Fnews%2Fdivertissement%2Fjohn-boyega-dit-que-son-personnage-etait-pour-la-promotion-uniquement-46299.html&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.marseillenews.net\/wp-admin\/","wpRestNonce":"ebfc83cee4","wpRestUrl":"https:\/\/www.marseillenews.net\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%.html"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.marseillenews.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-172748980-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-172748980-1');
</script>
<script data-ad-client="ca-pub-9012362869640018" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.marseillenews.net/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.marseillenews.net/news",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.marseillenews.net/news/divertissement",
                    "name": "Divertissement"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.marseillenews.net/news/divertissement/john-boyega-dit-que-son-personnage-etait-pour-la-promotion-uniquement-46299.html",
                    "name": "John Boyega dit que son personnage était pour la promotion uniquement"                                
                }
            }    
        ]
    }
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style>	<meta name="google-site-verification" content="SwkEve1NTrVDRpNA1c4K-aNUiuIvcSN-O4WSOfJKIKI" />
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9012362869640018",
          enable_page_level_ads: true
     });
</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-46299 single-format-standard cookies-not-set john-boyega-dit-que-son-personnage-etait-pour-la-promotion-uniquement global-block-template-1 td-newsmag-cars single_template_2 white-menu wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TagDiv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-258"><a href="/">Accueil</a></li>
<li id="menu-item-9992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9992"><a href="https://www.marseillenews.net/marseille">Marseille</a></li>
<li id="menu-item-9993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9993"><a href="https://www.marseillenews.net/om">OM</a></li>
<li id="menu-item-10659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10659"><a href="#">Actualité<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://www.marseillenews.net/france">France</a></li>
	<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="https://www.marseillenews.net/politique">Politique</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251"><a href="https://www.marseillenews.net/international">International</a></li>
	<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a href="https://www.marseillenews.net/economie">Economie</a></li>
	<li id="menu-item-1939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1939"><a href="https://www.marseillenews.net/sport">Sport</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.marseillenews.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 5
-->
<div class="td-header-wrap td-header-style-5">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-4">
                <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                mercredi, septembre 2, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-11156" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-11156"><a href="https://www.marseillenews.net/news">News</a></li>
</ul></div></div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.marseillenews.net/">
			<img class="td-retina-data" data-retina="https://www.marseillenews.net/wp-content/uploads/2018/12/5271766-e1544376799801.jpg" src="https://www.marseillenews.net/wp-content/uploads/2018/12/5271766-e1544376799801.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.marseillenews.net/">
			<img class="td-retina-data" data-retina="https://www.marseillenews.net/wp-content/uploads/2018/12/5271766-e1544376799801.jpg" src="https://www.marseillenews.net/wp-content/uploads/2018/12/5271766-e1544376799801.jpg" alt=""/>
			<span class="td-visual-hidden">Marseille News .net</span>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-258"><a href="/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9992"><a href="https://www.marseillenews.net/marseille">Marseille</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9993"><a href="https://www.marseillenews.net/om">OM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-10659"><a href="#">Actualité</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-253"><a href="https://www.marseillenews.net/france">France</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-255"><a href="https://www.marseillenews.net/politique">Politique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-251"><a href="https://www.marseillenews.net/international">International</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252"><a href="https://www.marseillenews.net/economie">Economie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1939"><a href="https://www.marseillenews.net/sport">Sport</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.marseillenews.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-46299" class="post-46299 post type-post status-publish format-standard hentry category-divertissement" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.marseillenews.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans News" class="entry-crumb" href="https://www.marseillenews.net/news">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Divertissement" class="entry-crumb" href="https://www.marseillenews.net/news/divertissement">Divertissement</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">John Boyega dit que son personnage était pour la promotion uniquement</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="https://www.marseillenews.net/news">News</a></li><li class="entry-category"><a  href="https://www.marseillenews.net/news/divertissement">Divertissement</a></li></ul>
                        <header>
                            <h1 class="entry-title">John Boyega dit que son personnage était pour la promotion uniquement</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.marseillenews.net/author/admin">Marseille News .net</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-09-02T19:40:50+00:00" >2 septembre 2020</time></span>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content td-pb-padding-side">
            
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5f4fdb85d3023_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="9731756531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="9731756531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="9731756531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p> Partager</p>
<h2>John Boyega n’a pas envie de retourner à Star Wars et l’une des raisons est qu’il a l’impression que son personnage n’a été utilisé qu’à des fins de promotion.</h2>
<p>John Boyega n’est pas du tout satisfait de l’accord conclu par Star Wars avec son personnage Finn. L’acteur, qui à d’autres occasions a montré son mécontentement à l’égard de l’arc narratif vécu par son personnage, a tenu à souligner à nouveau que cette approche qui a été donnée montre clairement que Disney ne pensait à la promotion qu’en ayant lui et Kelly Marie Tran pour les dernières aventures galactiques.</p>
<p>Dans une nouvelle interview au magazine GQ, l’interprète n’hésite pas et souligne que cette perte de sens subie par son personnage (et celui de Marie Tran) est suspecte par rapport au traitement dont bénéficient ceux incarnés par Adam Driver et Daisy Ridley. «Ils savaient quoi faire avec Daisy Ridley et ils savaient quoi faire avec Adam Driver. Ils savaient quoi faire avec ces autres personnes, mais en ce qui concerne Kelly Marie Tran et John Boyega, vous savez, allez nous faire foutre », dit-il, soulignant le peu d’effort que les films de cette franchise de Disney ont fait pour Finn et Rose.</p>
<p>«Alors, que veux-tu que je dise? Ce que vous voudriez que je dise, c’est que j’ai aimé faire partie de cela et que ce fut une expérience formidable… bla bla bla. Je vais accepter cette affaire quand c’est vraiment une super expérience. Ils ont lutté dans l’arc de l’histoire d’Adam Driver et de Daisy Ridley. Soyons honnêtes. Daisy le sait. Adam le sait. Tout le monde sait. Je n’expose rien. Ce que je dirais à Disney, ce n’est pas d’inclure un personnage noir, de le vendre comme ayant beaucoup plus d’importance dans l’histoire qu’il n’en possède réellement, puis de le mettre de côté. Je vais le dire clairement: ce n’est pas bon », a révélé John Boyega.</p>
<h3>Laisser la saga derrière</h3>
<p>John Boyega, qui ne mâche pas ses mots quand il s’agit de souligner les mauvaises décisions créatives de Disney, est revenu pour évoquer son personnage de ‘Star Wars’, après un peu plus d’un mois il a affirmé avoir « dépassé » son passage à travers ces films.</p>
<p>Ce commentaire est venu en réponse aux fans qui voulaient savoir si Boyega serait prêt à apparaître dans plus de propositions dans la saga, ce à quoi l’acteur était très direct. « Ne pas. L’idée de jouer un rôle trop longtemps ne me plaît pas. J’ai plus à offrir que ça. C’est tout ».</p>
<p>Partager</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5f4fdb85d376f_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="9731756531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="9731756531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="9731756531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marseillenews.net%2Fnews%2Fdivertissement%2Fjohn-boyega-dit-que-son-personnage-etait-pour-la-promotion-uniquement-46299.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=John+Boyega+dit+que+son+personnage+%C3%A9tait+pour+la+promotion+uniquement&url=https%3A%2F%2Fwww.marseillenews.net%2Fnews%2Fdivertissement%2Fjohn-boyega-dit-que-son-personnage-etait-pour-la-promotion-uniquement-46299.html&via=Marseille+News+.net">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=John Boyega dit que son personnage était pour la promotion uniquement %0A%0A https://www.marseillenews.net/news/divertissement/john-boyega-dit-que-son-personnage-etait-pour-la-promotion-uniquement-46299.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.marseillenews.net/news/divertissement/john-boyega-dit-que-son-personnage-etait-pour-la-promotion-uniquement-46299.html&title=John Boyega dit que son personnage était pour la promotion uniquement">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=John Boyega dit que son personnage était pour la promotion uniquement&body=https://www.marseillenews.net/news/divertissement/john-boyega-dit-que-son-personnage-etait-pour-la-promotion-uniquement-46299.html">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.marseillenews.net/news/divertissement/cinema/le-public-parle-de-problemes-de-son-dans-des-tweets-enflammes-etait-ce-si-grave-46298.html">Le public parle de «problèmes de son» dans des tweets enflammés &#8211; était-ce si grave?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.marseillenews.net/news/sport-news/tour-de-france/tour-de-france-resume-video-de-letape-5-46300.html">Tour de France : Résumé vidéo de l&#8217;étape 5</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.marseillenews.net/author/admin">Marseille News .net</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marseille News .net"></span><meta itemprop="datePublished" content="2020-09-02T19:40:50+00:00"><meta itemprop="dateModified" content="2020-09-02T19:40:50+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.marseillenews.net/news/divertissement/john-boyega-dit-que-son-personnage-etait-pour-la-promotion-uniquement-46299.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.marseillenews.net/wp-content/uploads/2018/12/5271766-e1544376799801.jpg"></span><meta itemprop="name" content="Marseille News .net"></span><meta itemprop="headline " content="John Boyega dit que son personnage était pour la promotion uniquement"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.marseillenews.net/wp-content/themes/Newsmag/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    <script>var block_td_uid_4_5f4fdb860cb7d = new tdBlock();
block_td_uid_4_5f4fdb860cb7d.id = "td_uid_4_5f4fdb860cb7d";
block_td_uid_4_5f4fdb860cb7d.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5f4fdb860cb7d_rand","td_column_number":3,"live_filter_cur_post_id":46299,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5f4fdb860cb7d_rand","tdc_css_class_style":"td_uid_4_5f4fdb860cb7d_rand_style"}';
block_td_uid_4_5f4fdb860cb7d.td_column_number = "3";
block_td_uid_4_5f4fdb860cb7d.block_type = "td_block_related_posts";
block_td_uid_4_5f4fdb860cb7d.post_count = "9";
block_td_uid_4_5f4fdb860cb7d.found_posts = "4283";
block_td_uid_4_5f4fdb860cb7d.header_color = "";
block_td_uid_4_5f4fdb860cb7d.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f4fdb860cb7d.max_num_pages = "476";
tdBlocksArray.push(block_td_uid_4_5f4fdb860cb7d);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5f4fdb860cb7d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5f4fdb860cb7d" ><h4 class="td-related-title"><a id="td_uid_5_5f4fdb8624a84" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5f4fdb860cb7d" href="#">ARTICLES CONNEXES</a><a id="td_uid_6_5f4fdb8624a8d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5f4fdb860cb7d" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_4_5f4fdb860cb7d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.marseillenews.net/news/divertissement/qui-sont-les-enfants-de-randall-emmett-lala-kent-ajoute-a-la-famille-46304.html" rel="bookmark" class="td-image-wrap" title="Qui sont les enfants de Randall Emmett?  Lala Kent ajoute à la famille"><img class="entry-thumb" src=""alt="" title="Qui sont les enfants de Randall Emmett?  Lala Kent ajoute à la famille" data-type="image_tag" data-img-url="https://www.marseillenews.net/wp-content/uploads/2020/09/randall-emmett-kids-1599063060738-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/news/divertissement/qui-sont-les-enfants-de-randall-emmett-lala-kent-ajoute-a-la-famille-46304.html" rel="bookmark" title="Qui sont les enfants de Randall Emmett?  Lala Kent ajoute à la famille">Qui sont les enfants de Randall Emmett?  Lala Kent ajoute à la famille</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.marseillenews.net/news/divertissement/photos-du-couple-hollywood-life-46284.html" rel="bookmark" class="td-image-wrap" title="Photos du couple &#8211; Hollywood Life"><img class="entry-thumb" src=""alt="" title="Photos du couple &#8211; Hollywood Life" data-type="image_tag" data-img-url="https://www.marseillenews.net/wp-content/uploads/2020/09/chris-brown-rihanna-relationship-timeline-ftr-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/news/divertissement/photos-du-couple-hollywood-life-46284.html" rel="bookmark" title="Photos du couple &#8211; Hollywood Life">Photos du couple &#8211; Hollywood Life</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.marseillenews.net/news/divertissement/shuri-devient-il-black-panther-comment-les-bandes-dessinees-pourraient-indiquer-la-voie-a-suivre-pour-black-panther-2-46279.html" rel="bookmark" class="td-image-wrap" title="Shuri devient-il Black Panther? Comment les bandes dessinées pourraient indiquer la voie à suivre pour Black Panther 2"><img class="entry-thumb" src=""alt="" title="Shuri devient-il Black Panther? Comment les bandes dessinées pourraient indiquer la voie à suivre pour Black Panther 2" data-type="image_tag" data-img-url="https://www.marseillenews.net/wp-content/uploads/2020/09/1599066873_hqdefault-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/news/divertissement/shuri-devient-il-black-panther-comment-les-bandes-dessinees-pourraient-indiquer-la-voie-a-suivre-pour-black-panther-2-46279.html" rel="bookmark" title="Shuri devient-il Black Panther? Comment les bandes dessinées pourraient indiquer la voie à suivre pour Black Panther 2">Shuri devient-il Black Panther? Comment les bandes dessinées pourraient indiquer la voie à suivre pour Black Panther 2</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.marseillenews.net/news/divertissement/le-reglement-de-weinstein-se-rapproche-de-la-ligne-darrivee-46258.html" rel="bookmark" class="td-image-wrap" title="Le règlement de Weinstein se rapproche de la ligne d&#8217;arrivée"><img class="entry-thumb" src=""alt="" title="Le règlement de Weinstein se rapproche de la ligne d&#8217;arrivée" data-type="image_tag" data-img-url="https://www.marseillenews.net/wp-content/uploads/2020/09/harvey-weinstein-1-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/news/divertissement/le-reglement-de-weinstein-se-rapproche-de-la-ligne-darrivee-46258.html" rel="bookmark" title="Le règlement de Weinstein se rapproche de la ligne d&#8217;arrivée">Le règlement de Weinstein se rapproche de la ligne d&#8217;arrivée</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.marseillenews.net/news/divertissement/richard-reed-parry-darcade-fire-detaille-la-bande-originale-du-nouveau-film-de-jude-law-the-nest-46252.html" rel="bookmark" class="td-image-wrap" title="Richard Reed Parry, d’Arcade Fire, détaille la bande originale du nouveau film de Jude Law, The Nest"><img class="entry-thumb" src=""alt="" title="Richard Reed Parry, d’Arcade Fire, détaille la bande originale du nouveau film de Jude Law, The Nest" data-type="image_tag" data-img-url="https://www.marseillenews.net/wp-content/uploads/2020/09/The-Nest-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/news/divertissement/richard-reed-parry-darcade-fire-detaille-la-bande-originale-du-nouveau-film-de-jude-law-the-nest-46252.html" rel="bookmark" title="Richard Reed Parry, d’Arcade Fire, détaille la bande originale du nouveau film de Jude Law, The Nest">Richard Reed Parry, d’Arcade Fire, détaille la bande originale du nouveau film de Jude Law, The Nest</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.marseillenews.net/news/divertissement/qui-est-brittany-matthews-age-et-instagram-de-la-fiancee-de-patrick-mahomes-hitc-46237.html" rel="bookmark" class="td-image-wrap" title="Qui est Brittany Matthews?  Âge et Instagram de la fiancée de Patrick Mahomes!  &#8211; HITC"><img class="entry-thumb" src=""alt="" title="Qui est Brittany Matthews?  Âge et Instagram de la fiancée de Patrick Mahomes!  &#8211; HITC" data-type="image_tag" data-img-url="https://www.marseillenews.net/wp-content/uploads/2020/09/GettyImages-1133955867-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/news/divertissement/qui-est-brittany-matthews-age-et-instagram-de-la-fiancee-de-patrick-mahomes-hitc-46237.html" rel="bookmark" title="Qui est Brittany Matthews?  Âge et Instagram de la fiancée de Patrick Mahomes!  &#8211; HITC">Qui est Brittany Matthews?  Âge et Instagram de la fiancée de Patrick Mahomes!  &#8211; HITC</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.marseillenews.net/news/divertissement/lala-kent-est-enceinte-de-vanderpump-rules-46231.html" rel="bookmark" class="td-image-wrap" title="Lala Kent est enceinte de Vanderpump Rules"><img class="entry-thumb" src=""alt="" title="Lala Kent est enceinte de Vanderpump Rules" data-type="image_tag" data-img-url="https://www.marseillenews.net/wp-content/uploads/2020/09/649221cc8b664aaca2625596ce4dd9a2_xs-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/news/divertissement/lala-kent-est-enceinte-de-vanderpump-rules-46231.html" rel="bookmark" title="Lala Kent est enceinte de Vanderpump Rules">Lala Kent est enceinte de Vanderpump Rules</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.marseillenews.net/news/divertissement/la-distribution-de-la-saison-29-de-dwts-a-ete-revelee-46217.html" rel="bookmark" class="td-image-wrap" title="La distribution de la saison 29 de DWTS a été révélée"><img class="entry-thumb" src=""alt="" title="La distribution de la saison 29 de DWTS a été révélée" data-type="image_tag" data-img-url="https://www.marseillenews.net/wp-content/uploads/2020/09/carole-baskin-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/news/divertissement/la-distribution-de-la-saison-29-de-dwts-a-ete-revelee-46217.html" rel="bookmark" title="La distribution de la saison 29 de DWTS a été révélée">La distribution de la saison 29 de DWTS a été révélée</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.marseillenews.net/news/divertissement/amlo-contestera-la-decision-de-line-apres-avoir-annule-la-place-du-pape-46212.html" rel="bookmark" class="td-image-wrap" title="AMLO contestera la décision de l&#8217;INE après avoir annulé la place du pape"><img class="entry-thumb" src=""alt="" data-type="image_tag" data-img-url="https://www.marseillenews.net/wp-content/themes/Newsmag/images/no-thumb/td_238x178.png"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/news/divertissement/amlo-contestera-la-decision-de-line-apres-avoir-annule-la-place-du-pape-46212.html" rel="bookmark" title="AMLO contestera la décision de l&#8217;INE après avoir annulé la place du pape">AMLO contestera la décision de l&#8217;INE après avoir annulé la place du pape</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f4fdb860cb7d" data-td_block_id="td_uid_4_5f4fdb860cb7d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5f4fdb860cb7d" data-td_block_id="td_uid_4_5f4fdb860cb7d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_5f4fdb86280eb_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="9731756531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="9731756531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9012362869640018" data-ad-slot="9731756531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_8_5f4fdb862838b_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5f4fdb862838b" ><h4 class="block-title"><span class="td-pulldown-size">Le temps à Marseille</span></h4><div id=td_uid_8_5f4fdb862838b class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Marseille</div>
			<div class="td-weather-condition">ciel dégagé</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_8_5f4fdb862838b"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_8_5f4fdb862838b">
				<input id="td_uid_8_5f4fdb862838b" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="td_uid_8_5f4fdb862838b"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_8_5f4fdb862838b">
					<span class="td-big-degrees">26.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">28</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">25</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">34						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">4.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">jeu</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">sam</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">dim</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5f4fdb8628b5f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5f4fdb8628b5f" ><script>var block_td_uid_9_5f4fdb8628b5f = new tdBlock();
block_td_uid_9_5f4fdb8628b5f.id = "td_uid_9_5f4fdb8628b5f";
block_td_uid_9_5f4fdb8628b5f.atts = '{"custom_title":"Derniers articles","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m8_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5f4fdb8628b5f_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_5f4fdb8628b5f_rand","tdc_css_class_style":"td_uid_9_5f4fdb8628b5f_rand_style"}';
block_td_uid_9_5f4fdb8628b5f.td_column_number = "1";
block_td_uid_9_5f4fdb8628b5f.block_type = "td_block_9";
block_td_uid_9_5f4fdb8628b5f.post_count = "10";
block_td_uid_9_5f4fdb8628b5f.found_posts = "101";
block_td_uid_9_5f4fdb8628b5f.header_color = "#";
block_td_uid_9_5f4fdb8628b5f.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f4fdb8628b5f.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_9_5f4fdb8628b5f);
</script><h4 class="block-title"><span class="td-pulldown-size">Derniers articles</span></h4><div id=td_uid_9_5f4fdb8628b5f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/sport/barca-ce-que-cache-la-menace-de-messi-sur-son-depart-10966.html" rel="bookmark" title="BARÇA: CE QUE CACHE LA MENACE DE MESSI SUR SON DÉPART">BARÇA: CE QUE CACHE LA MENACE DE MESSI SUR SON DÉPART</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.marseillenews.net/author/admin">Marseille News .net</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-28T10:27:49+00:00" >28 juillet 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/om/pourquoi-lom-est-sanctionne-par-le-fair-play-financier-de-luefa-et-pas-par-la-dncg-10963.html" rel="bookmark" title="POURQUOI L’OM EST SANCTIONNÉ PAR LE FAIR-PLAY FINANCIER DE L&#8217;UEFA ET PAS PAR LA DNCG">POURQUOI L’OM EST SANCTIONNÉ PAR LE FAIR-PLAY FINANCIER DE L&#8217;UEFA ET PAS PAR LA...</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.marseillenews.net/author/admin">Marseille News .net</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-28T10:26:36+00:00" >28 juillet 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/sport/f1-ce-qui-a-change-avant-le-depart-de-la-saison-2020-10960.html" rel="bookmark" title="F1: CE QUI A CHANGÉ AVANT LE DÉPART DE LA SAISON 2020">F1: CE QUI A CHANGÉ AVANT LE DÉPART DE LA SAISON 2020</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.marseillenews.net/author/admin">Marseille News .net</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-28T10:25:14+00:00" >28 juillet 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/sport/mercato-le-barca-pourrait-tenter-denvoyer-griezmann-a-linter-10957.html" rel="bookmark" title="MERCATO: LE BARÇA POURRAIT TENTER D&#8217;ENVOYER GRIEZMANN À L&#8217;INTER">MERCATO: LE BARÇA POURRAIT TENTER D&#8217;ENVOYER GRIEZMANN À L&#8217;INTER</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.marseillenews.net/author/admin">Marseille News .net</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-28T10:24:20+00:00" >28 juillet 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/sport/liverpool-klopp-defend-ses-joueurs-apres-la-lourde-defaite-contre-city-10954.html" rel="bookmark" title="LIVERPOOL: KLOPP DÉFEND SES JOUEURS APRÈS LA LOURDE DÉFAITE CONTRE CITY">LIVERPOOL: KLOPP DÉFEND SES JOUEURS APRÈS LA LOURDE DÉFAITE CONTRE CITY</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.marseillenews.net/author/admin">Marseille News .net</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-28T10:23:15+00:00" >28 juillet 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/sport/libres-1-hamilton-et-mercedes-demarrent-fort-10951.html" rel="bookmark" title="Libres 1 : Hamilton et Mercedes démarrent fort">Libres 1 : Hamilton et Mercedes démarrent fort</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.marseillenews.net/author/alice">Alice Leduc</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-28T10:22:14+00:00" >28 juillet 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/sport/kobe-bryant-en-couverture-dune-edition-speciale-de-nba-2k21-10948.html" rel="bookmark" title="KOBE BRYANT EN COUVERTURE D&#8217;UNE ÉDITION SPÉCIALE DE NBA 2K21">KOBE BRYANT EN COUVERTURE D&#8217;UNE ÉDITION SPÉCIALE DE NBA 2K21</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.marseillenews.net/author/marie-aude">Marie-Aude Marisot</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-28T10:20:27+00:00" >28 juillet 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/international/europe-le-plan-de-relance-approuve-au-terme-dun-sommet-marathon-10939.html" rel="bookmark" title="Europe : Le plan de relance approuvé au terme d&#8217;un sommet marathon">Europe : Le plan de relance approuvé au terme d&#8217;un sommet marathon</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.marseillenews.net/author/marie-aude">Marie-Aude Marisot</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-22T11:56:28+00:00" >22 juillet 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/economie/soldes-ete-2020-les-meilleures-soldes-sur-les-vetements-pour-femme-10929.html" rel="bookmark" title="Soldes été 2020 : Les meilleures soldes sur les vêtements pour femme">Soldes été 2020 : Les meilleures soldes sur les vêtements pour femme</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.marseillenews.net/author/jean">Jean Granier</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-15T11:23:04+00:00" >15 juillet 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/marseille/laeroport-marseille-rouvre-pour-les-vols-venant-de-letranger-10921.html" rel="bookmark" title="L’aéroport Marseille rouvre pour les vols venant de l’étranger">L’aéroport Marseille rouvre pour les vols venant de l’étranger</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.marseillenews.net/author/marie-aude">Marie-Aude Marisot</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-15T08:33:38+00:00" >15 juillet 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f4fdb8628b5f" data-td_block_id="td_uid_9_5f4fdb8628b5f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5f4fdb8628b5f" data-td_block_id="td_uid_9_5f4fdb8628b5f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-10518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10518"><a href="https://www.marseillenews.net/cgu">CGU</a></li>
<li id="menu-item-10519" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10519"><a href="https://www.marseillenews.net/contact-us">Contact</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; marseillenews.net 2016-2018                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok" data-callback="closeNotification">OK</button>
		</footer>
	</div>
</div>


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.6 (rara)
        Deploy mode: deploy
        
        uid: 5f4fdb864097e
    -->

    <script type='text/javascript' src='https://www.marseillenews.net/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.marseillenews.net/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.marseillenews.net/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_8_5f4fdb862838b","location":"Marseille, FR","api_location":"Marseille","api_language":"fr","api_key":"48640490f3ca14a63237e328eb669d50","today_icon":"clear-sky-d","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[26.39999999999999857891452847979962825775146484375,79.599999999999994315658113919198513031005859375],"today_humidity":34,"today_wind_speed":[4.5999999999999996447286321199499070644378662109375,2.899999999999999911182158029987476766109466552734375],"today_min":[25,77],"today_max":[28,82.400000000000005684341886080801486968994140625],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1599069600,"day_name":"mer","day_temp":[24,76],"owm_day_index":0},{"timestamp":1599091200,"day_name":"jeu","day_temp":[23,74],"owm_day_index":2},{"timestamp":1599177600,"day_name":"ven","day_temp":[24,75],"owm_day_index":10},{"timestamp":1599264000,"day_name":"sam","day_temp":[25,77],"owm_day_index":18},{"timestamp":1599350400,"day_name":"dim","day_temp":[27,81],"owm_day_index":26},{"timestamp":1599436800,"day_name":"lun","day_temp":[22,71],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.marseillenews.net/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.marseillenews.net/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f4fdb8640bcf"></textarea>
						<div id="td_live_css_uid_1_5f4fdb8640bcf" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f4fdb8640bcf');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f4fdb8640bcf");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(51592514, "init", {
        id:51592514,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/51592514" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>
<!-- Page supported by LiteSpeed Cache 3.4 on 2020-09-02 19:51:02 -->