<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Les entreprises de Shaquille O&#8217;Neal qui ont fait de lui un milliardaire | Marseille News .net</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.marseillenews.net/xmlrpc.php" />
    <meta property="og:image" content="https://www.marseillenews.net/wp-content/uploads/2020/12/The-Celebration-of-Life-for-Kobe-Gianna-Bryant-18a97d40a25dbef34fa83c9dc3fa929c.jpg" /><link rel="icon" type="image/png" href="https://www.marseillenews.net/wp-content/uploads/2019/01/m.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.marseillenews.net/wp-content/uploads/2019/01/m.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.marseillenews.net/wp-content/uploads/2019/01/m.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.marseillenews.net/wp-content/uploads/2019/01/m.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.marseillenews.net/wp-content/uploads/2019/01/m.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.marseillenews.net/wp-content/uploads/2019/01/m.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marseille News .net &raquo; Flux" href="https://www.marseillenews.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Marseille News .net &raquo; Flux des commentaires" href="https://www.marseillenews.net/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marseillenews.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.marseillenews.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.marseillenews.net/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='simplecf-default-css'  href='https://www.marseillenews.net/wp-content/plugins/simple-contact-form-basic/css/simplecf-default.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.marseillenews.net/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.marseillenews.net/wp-includes/js/thickbox/thickbox.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.marseillenews.net/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C400%2C600%2C700&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.marseillenews.net/wp-content/themes/Newsmag/style.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.marseillenews.net/wp-content/themes/Newsmag/includes/demos/cars/demo_style.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.marseillenews.net\/wp-admin\/admin-ajax.php","nonce":"604d4cac84","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marseillenews.net/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.marseillenews.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.marseillenews.net/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.5.3' id='wp_automatic_gallery-js'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=5.5.3' id='jquery_ui-js'></script>
<script type='text/javascript' src='https://www.marseillenews.net/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=5.5.3' id='jquery_validate-js'></script>
<script type='text/javascript' src='https://www.marseillenews.net/wp-content/plugins/the-moneytizer/js/sweetalert.min.js?ver=5.5.3' id='sweet_alert-js'></script>
<script type='text/javascript' id='ajax-test-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.marseillenews.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marseillenews.net/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=5.5.3' id='ajax-test-js'></script>
<link rel="https://api.w.org/" href="https://www.marseillenews.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marseillenews.net/wp-json/wp/v2/posts/90235" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marseillenews.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marseillenews.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coronavirus : Ce sont les nouvelles zones de santé de base confinées à Madrid' href='https://www.marseillenews.net/news/sante/coronavirus-ce-sont-les-nouvelles-zones-de-sante-de-base-confinees-a-madrid-90233.html' />
<link rel='next' title='Gaussin veut être pionnier du Dakar, alignant des camions à hydrogène dès 2022' href='https://www.marseillenews.net/news/sport-news/formule-1/gaussin-veut-etre-pionnier-du-dakar-alignant-des-camions-a-hydrogene-des-2022-90237.html' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.marseillenews.net/?p=90235' />
<link rel="alternate" type="application/json+oembed" href="https://www.marseillenews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marseillenews.net%2Fnews%2Fsport-news%2Fles-entreprises-de-shaquille-oneal-qui-ont-fait-de-lui-un-milliardaire-90235.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marseillenews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marseillenews.net%2Fnews%2Fsport-news%2Fles-entreprises-de-shaquille-oneal-qui-ont-fait-de-lui-un-milliardaire-90235.html&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.marseillenews.net\/wp-admin\/","wpRestNonce":"6fdfc4bd9e","wpRestUrl":"https:\/\/www.marseillenews.net\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%.html"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.marseillenews.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0c6ab618-55f4-42ed-9701-8600fe041f8a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.marseillenews.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-172748980-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-172748980-1');
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<div id="70959-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=6"></script></div>

<div id="70959-11"><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=11"></script></div>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.marseillenews.net/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.marseillenews.net/category/news",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.marseillenews.net/category/news/sport-news",
                    "name": "Sport"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.marseillenews.net/news/sport-news/les-entreprises-de-shaquille-oneal-qui-ont-fait-de-lui-un-milliardaire-90235.html",
                    "name": "Les entreprises de Shaquille O&#8217;Neal qui ont fait de lui un milliardaire"                                
                }
            }    
        ]
    }
</script>
	<style id="tdw-css-placeholder"></style>	<meta name="google-site-verification" content="SwkEve1NTrVDRpNA1c4K-aNUiuIvcSN-O4WSOfJKIKI" />
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9012362869640018",
          enable_page_level_ads: true
     });
</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-90235 single-format-standard cookies-not-set les-entreprises-de-shaquille-oneal-qui-ont-fait-de-lui-un-milliardaire global-block-template-1 td-newsmag-cars single_template_2 white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TagDiv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-2-top-container"><ul id="menu-menu-2-top" class="td-mobile-main-menu"><li id="menu-item-52232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-52232"><a href="https://www.marseillenews.net/category/economie">Economie</a></li>
<li id="menu-item-52235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52235"><a href="https://www.marseillenews.net/category/news/international-news">International</a></li>
<li id="menu-item-52233" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-52233"><a href="https://www.marseillenews.net/category/news">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-52234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52234"><a href="https://www.marseillenews.net/category/news/cinema">Cinéma</a></li>
	<li id="menu-item-52236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52236"><a href="https://www.marseillenews.net/category/news/musique">Musique</a></li>
	<li id="menu-item-52244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52244"><a href="https://www.marseillenews.net/category/news/tv">TV</a></li>
</ul>
</li>
<li id="menu-item-52238" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-52238"><a href="https://www.marseillenews.net/category/news/sport-news">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-52239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52239"><a href="https://www.marseillenews.net/category/news/sport-news/football">Football</a></li>
	<li id="menu-item-52240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52240"><a href="https://www.marseillenews.net/category/news/sport-news/formule-1">Formule 1</a></li>
</ul>
</li>
<li id="menu-item-52241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52241"><a href="https://www.marseillenews.net/category/news/technologie">Technologie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-52242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52242"><a href="https://www.marseillenews.net/category/news/technologie/gaming">Gaming</a></li>
	<li id="menu-item-52243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52243"><a href="https://www.marseillenews.net/category/news/technologie/gaming/ps5">PS5</a></li>
</ul>
</li>
<li id="menu-item-52245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52245"><a href="https://www.marseillenews.net/category/people-2">People</a></li>
<li id="menu-item-52237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52237"><a href="https://www.marseillenews.net/category/news/sante">Santé</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.marseillenews.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-4">
                <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                samedi, décembre 26, 2020
            </div>
        </div>
    </div>    </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.marseillenews.net/">
            <img class="td-retina-data" data-retina="https://www.marseillenews.net/wp-content/uploads/2020/10/Capture-décran-2020-10-03-à-23.09.44.png" src="https://www.marseillenews.net/wp-content/uploads/2020/10/Capture-décran-2020-10-03-à-23.09.44.png" alt=""/>
            <span class="td-visual-hidden">Marseille News .net</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5fe7a8c64ed7f_rand td_block_template_1"><div id="70959-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=1"></script></div></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-header" href="https://www.marseillenews.net/">
		<img class="td-retina-data" data-retina="https://www.marseillenews.net/wp-content/uploads/2020/10/Capture-décran-2020-10-03-à-23.09.44.png" src="https://www.marseillenews.net/wp-content/uploads/2020/10/Capture-décran-2020-10-03-à-23.09.44.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-header" href="https://www.marseillenews.net/">
		<img class="td-retina-data" data-retina="https://www.marseillenews.net/wp-content/uploads/2020/10/Capture-décran-2020-10-03-à-23.09.44.png" src="https://www.marseillenews.net/wp-content/uploads/2020/10/Capture-décran-2020-10-03-à-23.09.44.png" alt=""/>
	</a>
	    </div>
    <div class="menu-menu-2-top-container"><ul id="menu-menu-2-top-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-52232"><a href="https://www.marseillenews.net/category/economie">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52235"><a href="https://www.marseillenews.net/category/news/international-news">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-52233"><a href="https://www.marseillenews.net/category/news">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52234"><a href="https://www.marseillenews.net/category/news/cinema">Cinéma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52236"><a href="https://www.marseillenews.net/category/news/musique">Musique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52244"><a href="https://www.marseillenews.net/category/news/tv">TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-52238"><a href="https://www.marseillenews.net/category/news/sport-news">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52239"><a href="https://www.marseillenews.net/category/news/sport-news/football">Football</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52240"><a href="https://www.marseillenews.net/category/news/sport-news/formule-1">Formule 1</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-52241"><a href="https://www.marseillenews.net/category/news/technologie">Technologie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52242"><a href="https://www.marseillenews.net/category/news/technologie/gaming">Gaming</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52243"><a href="https://www.marseillenews.net/category/news/technologie/gaming/ps5">PS5</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52245"><a href="https://www.marseillenews.net/category/people-2">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52237"><a href="https://www.marseillenews.net/category/news/sante">Santé</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.marseillenews.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-90235" class="post-90235 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-news" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.marseillenews.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans News" class="entry-crumb" href="https://www.marseillenews.net/category/news">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Sport" class="entry-crumb" href="https://www.marseillenews.net/category/news/sport-news">Sport</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Les entreprises de Shaquille O&#8217;Neal qui ont fait de lui un milliardaire</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="https://www.marseillenews.net/category/news">News</a></li><li class="entry-category"><a  href="https://www.marseillenews.net/category/news/sport-news">Sport</a></li></ul>
                        <header>
                            <h1 class="entry-title">Les entreprises de Shaquille O&#8217;Neal qui ont fait de lui un milliardaire</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.marseillenews.net/author/admin">Marseille News .net</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-12-26T19:25:13+00:00" >26 décembre 2020</time></span>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><a href="https://www.marseillenews.net/wp-content/uploads/2020/12/The-Celebration-of-Life-for-Kobe-Gianna-Bryant-18a97d40a25dbef34fa83c9dc3fa929c.jpg" data-caption=""><img width="640" height="360" class="entry-thumb td-modal-image" src="https://www.marseillenews.net/wp-content/uploads/2020/12/The-Celebration-of-Life-for-Kobe-Gianna-Bryant-18a97d40a25dbef34fa83c9dc3fa929c-640x360.jpg" srcset="https://www.marseillenews.net/wp-content/uploads/2020/12/The-Celebration-of-Life-for-Kobe-Gianna-Bryant-18a97d40a25dbef34fa83c9dc3fa929c-640x360.jpg 640w, https://www.marseillenews.net/wp-content/uploads/2020/12/The-Celebration-of-Life-for-Kobe-Gianna-Bryant-18a97d40a25dbef34fa83c9dc3fa929c-300x169.jpg 300w, https://www.marseillenews.net/wp-content/uploads/2020/12/The-Celebration-of-Life-for-Kobe-Gianna-Bryant-18a97d40a25dbef34fa83c9dc3fa929c-681x383.jpg 681w, https://www.marseillenews.net/wp-content/uploads/2020/12/The-Celebration-of-Life-for-Kobe-Gianna-Bryant-18a97d40a25dbef34fa83c9dc3fa929c.jpg 720w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="The-Celebration-of-Life-for-Kobe-Gianna-Bryant-18a97d40a25dbef34fa83c9dc3fa929c.jpg"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_2_5fe7a8c65112a_rand td_block_template_1"><div id="70959-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=19"></script></div></div><p>NBA<img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/The-Celebration-of-Life-for-Kobe--Gianna-Bryant-18a97d40a25dbef34fa83c9dc3fa929c.jpg" alt="Shaquille O'neal" title="Shaquille O'neal"/>Shaquille O&#8217;Neal a une valeur nette de 400 millions de dollars, selon la valeur nette de Celebrity |  Kevork Djansezian / .</p>
<p class="tagStyle_pqlu7h-o_O-style_1tcxgp3-o_O-style_48hmcm-o_O-style_n5l1ea" data-id="_4lqsqzad6">La vie d&#8217;un athlète après sa retraite est une réelle incertitude, et il met sans aucun doute ses compétences en affaires en jeu pour maintenir la fortune qu&#8217;il a générée au cours de sa carrière sportive active. </p>
<p class="tagStyle_pqlu7h-o_O-style_1tcxgp3-o_O-style_48hmcm-o_O-style_n5l1ea" data-id="_sxonqnnjo">Tout le monde n&#8217;y parvient pas et c&#8217;est pour cela qu&#8217;il existe de nombreux cas de stars du sport qui étaient au top, mais qui ne savaient pas gérer leur argent et qui ont tout perdu du jour au lendemain. </p>
<p class="tagStyle_pqlu7h-o_O-style_1tcxgp3-o_O-style_48hmcm-o_O-style_n5l1ea" data-id="_qbey4q178">Bien sûr, ce n&#8217;était pas le cas de l&#8217;ancienne star de la NBA, Saquille O&#8217;Neal, qui au contraire a su maintenir et même augmenter ses revenus, au point qu&#8217;il a actuellement une valeur nette de 400 millions de dollars, selon les chiffres fournis par Site spécialisé Celebrity Net Worth.  Voici quelques secrets sur la façon dont il l&#8217;a fait. </p>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CJHimmUFm0o/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"/>
<p class="tagStyle_pqlu7h-o_O-style_1tcxgp3-o_O-style_48hmcm-o_O-style_n5l1ea" data-id="_a42xtwvln">O&#8217;Neal investit 75% de ses revenus dans certaines des plus grandes entreprises mondiales telles que Google ou Apple.  Il a également fait de bonnes affaires, comme devenir l&#8217;image de la boisson «Soda Shaq», pour laquelle ils paient aujourd&#8217;hui jusqu&#8217;à mille dollars pour être une bouteille de collection. </p>
<p class="tagStyle_pqlu7h-o_O-style_1tcxgp3-o_O-style_48hmcm-o_O-style_n5l1ea" data-id="_hemfjmz5c">Également en 2016, il est devenu ambassadeur de Krispy Kreme et a ouvert son premier magasin à Atlanta où il a commencé à vendre des beignets.</p>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CIrTrFHDop0/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"/>
<p class="tagStyle_pqlu7h-o_O-style_1tcxgp3-o_O-style_48hmcm-o_O-style_n5l1ea" data-id="_h9fj2a54n">Parmi une longue liste d&#8217;entreprises, Shaquille est également copropriétaire de 155 restaurants dans la franchise Five Guys;  et siège au conseil d&#8217;administration de la société Papa John&#8217;s.  C&#8217;est certainement un entrepreneur à plein temps &#8211; il a 150 lave-autos, 40 gymnases et un magasin de poulet «Big Chicken» à Las Vegas.</p>
<p><script async defer src="https://platform.instagram.com/en_US/embeds.js"></script></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5fe7a8c651261_rand td_block_template_1"><div id="70959-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=28"></script></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marseillenews.net%2Fnews%2Fsport-news%2Fles-entreprises-de-shaquille-oneal-qui-ont-fait-de-lui-un-milliardaire-90235.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Les+entreprises+de+Shaquille+O%E2%80%99Neal+qui+ont+fait+de+lui+un+milliardaire&url=https%3A%2F%2Fwww.marseillenews.net%2Fnews%2Fsport-news%2Fles-entreprises-de-shaquille-oneal-qui-ont-fait-de-lui-un-milliardaire-90235.html&via=Marseille+News+.net">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Les entreprises de Shaquille O&#8217;Neal qui ont fait de lui un milliardaire %0A%0A https://www.marseillenews.net/news/sport-news/les-entreprises-de-shaquille-oneal-qui-ont-fait-de-lui-un-milliardaire-90235.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.marseillenews.net/news/sport-news/les-entreprises-de-shaquille-oneal-qui-ont-fait-de-lui-un-milliardaire-90235.html&title=Les entreprises de Shaquille O&#8217;Neal qui ont fait de lui un milliardaire">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Les entreprises de Shaquille O&#8217;Neal qui ont fait de lui un milliardaire&body=https://www.marseillenews.net/news/sport-news/les-entreprises-de-shaquille-oneal-qui-ont-fait-de-lui-un-milliardaire-90235.html">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.marseillenews.net/author/admin">Marseille News .net</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marseille News .net"></span><meta itemprop="datePublished" content="2020-12-26T19:25:13+00:00"><meta itemprop="dateModified" content="2020-12-26T19:25:13+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.marseillenews.net/news/sport-news/les-entreprises-de-shaquille-oneal-qui-ont-fait-de-lui-un-milliardaire-90235.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.marseillenews.net/wp-content/uploads/2020/10/Capture-décran-2020-10-03-à-23.09.44.png"></span><meta itemprop="name" content="Marseille News .net"></span><meta itemprop="headline " content="Les entreprises de Shaquille O&#039;Neal qui ont fait de lui un milliardaire"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.marseillenews.net/wp-content/uploads/2020/12/The-Celebration-of-Life-for-Kobe-Gianna-Bryant-18a97d40a25dbef34fa83c9dc3fa929c.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="405"></span>        </footer>

    <script>var block_td_uid_4_5fe7a8c65199b = new tdBlock();
block_td_uid_4_5fe7a8c65199b.id = "td_uid_4_5fe7a8c65199b";
block_td_uid_4_5fe7a8c65199b.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5fe7a8c65199b_rand","td_column_number":3,"live_filter_cur_post_id":90235,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5fe7a8c65199b_rand","tdc_css_class_style":"td_uid_4_5fe7a8c65199b_rand_style"}';
block_td_uid_4_5fe7a8c65199b.td_column_number = "3";
block_td_uid_4_5fe7a8c65199b.block_type = "td_block_related_posts";
block_td_uid_4_5fe7a8c65199b.post_count = "9";
block_td_uid_4_5fe7a8c65199b.found_posts = "7492";
block_td_uid_4_5fe7a8c65199b.header_color = "";
block_td_uid_4_5fe7a8c65199b.ajax_pagination_infinite_stop = "";
block_td_uid_4_5fe7a8c65199b.max_num_pages = "833";
tdBlocksArray.push(block_td_uid_4_5fe7a8c65199b);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5fe7a8c65199b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5fe7a8c65199b" ><h4 class="td-related-title"><a id="td_uid_5_5fe7a8c65c5a4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5fe7a8c65199b" href="#">ARTICLES CONNEXES</a><a id="td_uid_6_5fe7a8c65c5aa" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5fe7a8c65199b" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_4_5fe7a8c65199b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.marseillenews.net/news/sport-news/celui-qui-veut-le-prendre-devra-en-parler-a-linter-90349.html" rel="bookmark" class="td-image-wrap" title="&#8220;Celui qui veut le prendre devra en parler à l&#8217;Inter&#8221;"><img width="238" height="178" class="entry-thumb" src="https://www.marseillenews.net/wp-content/uploads/2020/12/lautaro-238x178.gif"  srcset="https://www.marseillenews.net/wp-content/uploads/2020/12/lautaro-238x178.gif 238w, https://www.marseillenews.net/wp-content/uploads/2020/12/lautaro-80x60.gif 80w, https://www.marseillenews.net/wp-content/uploads/2020/12/lautaro-100x75.gif 100w, https://www.marseillenews.net/wp-content/uploads/2020/12/lautaro-180x135.gif 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="&#8220;Celui qui veut le prendre devra en parler à l&#8217;Inter&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/news/sport-news/celui-qui-veut-le-prendre-devra-en-parler-a-linter-90349.html" rel="bookmark" title="&#8220;Celui qui veut le prendre devra en parler à l&#8217;Inter&#8221;">&#8220;Celui qui veut le prendre devra en parler à l&#8217;Inter&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.marseillenews.net/news/sport-news/laffaire-arthur-pjanic-un-autre-echec-de-barcelone-90340.html" rel="bookmark" class="td-image-wrap" title="L&#8217;affaire Arthur &#8211; Pjanic: un autre échec de Barcelone"><img width="238" height="178" class="entry-thumb" src="https://www.marseillenews.net/wp-content/uploads/2020/12/negocio-arthur-pjanic-interior-238x178.jpg"  srcset="https://www.marseillenews.net/wp-content/uploads/2020/12/negocio-arthur-pjanic-interior-238x178.jpg 238w, https://www.marseillenews.net/wp-content/uploads/2020/12/negocio-arthur-pjanic-interior-80x60.jpg 80w, https://www.marseillenews.net/wp-content/uploads/2020/12/negocio-arthur-pjanic-interior-100x75.jpg 100w, https://www.marseillenews.net/wp-content/uploads/2020/12/negocio-arthur-pjanic-interior-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="L&#8217;affaire Arthur &#8211; Pjanic: un autre échec de Barcelone" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/news/sport-news/laffaire-arthur-pjanic-un-autre-echec-de-barcelone-90340.html" rel="bookmark" title="L&#8217;affaire Arthur &#8211; Pjanic: un autre échec de Barcelone">L&#8217;affaire Arthur &#8211; Pjanic: un autre échec de Barcelone</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.marseillenews.net/news/sport-news/fenerbahce-veut-jese-90336.html" rel="bookmark" class="td-image-wrap" title="Fenerbahce veut Jesé"><img width="238" height="178" class="entry-thumb" src="https://www.marseillenews.net/wp-content/uploads/2020/12/jese-rodriguez-psg-238x178.jpg"  srcset="https://www.marseillenews.net/wp-content/uploads/2020/12/jese-rodriguez-psg-238x178.jpg 238w, https://www.marseillenews.net/wp-content/uploads/2020/12/jese-rodriguez-psg-80x60.jpg 80w, https://www.marseillenews.net/wp-content/uploads/2020/12/jese-rodriguez-psg-100x75.jpg 100w, https://www.marseillenews.net/wp-content/uploads/2020/12/jese-rodriguez-psg-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Fenerbahce veut Jesé" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/news/sport-news/fenerbahce-veut-jese-90336.html" rel="bookmark" title="Fenerbahce veut Jesé">Fenerbahce veut Jesé</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.marseillenews.net/news/sport-news/arsenal-a-battu-chelsea-a-la-fete-du-lendemain-de-noel-90325.html" rel="bookmark" class="td-image-wrap" title="Arsenal a battu Chelsea à la &#8220; fête &#8221; du lendemain de Noël"><img width="238" height="178" class="entry-thumb" src="https://www.marseillenews.net/wp-content/uploads/2020/12/mikel-arteta-se-abraza-a-xhaka-tras-la-victoria-del-arsenal.-getty-238x178.jpg"  srcset="https://www.marseillenews.net/wp-content/uploads/2020/12/mikel-arteta-se-abraza-a-xhaka-tras-la-victoria-del-arsenal.-getty-238x178.jpg 238w, https://www.marseillenews.net/wp-content/uploads/2020/12/mikel-arteta-se-abraza-a-xhaka-tras-la-victoria-del-arsenal.-getty-80x60.jpg 80w, https://www.marseillenews.net/wp-content/uploads/2020/12/mikel-arteta-se-abraza-a-xhaka-tras-la-victoria-del-arsenal.-getty-100x75.jpg 100w, https://www.marseillenews.net/wp-content/uploads/2020/12/mikel-arteta-se-abraza-a-xhaka-tras-la-victoria-del-arsenal.-getty-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Arsenal a battu Chelsea à la &#8220; fête &#8221; du lendemain de Noël" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/news/sport-news/arsenal-a-battu-chelsea-a-la-fete-du-lendemain-de-noel-90325.html" rel="bookmark" title="Arsenal a battu Chelsea à la &#8220; fête &#8221; du lendemain de Noël">Arsenal a battu Chelsea à la &#8220; fête &#8221; du lendemain de Noël</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.marseillenews.net/news/sport-news/lebron-james-remporte-le-prix-de-lathlete-masculin-de-lannee-ap-90319.html" rel="bookmark" class="td-image-wrap" title="LeBron James remporte le prix de l&#8217;athlète masculin de l&#8217;année AP"><img width="238" height="178" class="entry-thumb" src="https://www.marseillenews.net/wp-content/uploads/2020/12/Los-Angeles-Clippers-v-Los-Angeles-Lakers-9d83f1cdd72d3991efc52dca7bc9c9fc-238x178.jpg"  srcset="https://www.marseillenews.net/wp-content/uploads/2020/12/Los-Angeles-Clippers-v-Los-Angeles-Lakers-9d83f1cdd72d3991efc52dca7bc9c9fc-238x178.jpg 238w, https://www.marseillenews.net/wp-content/uploads/2020/12/Los-Angeles-Clippers-v-Los-Angeles-Lakers-9d83f1cdd72d3991efc52dca7bc9c9fc-80x60.jpg 80w, https://www.marseillenews.net/wp-content/uploads/2020/12/Los-Angeles-Clippers-v-Los-Angeles-Lakers-9d83f1cdd72d3991efc52dca7bc9c9fc-100x75.jpg 100w, https://www.marseillenews.net/wp-content/uploads/2020/12/Los-Angeles-Clippers-v-Los-Angeles-Lakers-9d83f1cdd72d3991efc52dca7bc9c9fc-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="LeBron James remporte le prix de l&#8217;athlète masculin de l&#8217;année AP" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/news/sport-news/lebron-james-remporte-le-prix-de-lathlete-masculin-de-lannee-ap-90319.html" rel="bookmark" title="LeBron James remporte le prix de l&#8217;athlète masculin de l&#8217;année AP">LeBron James remporte le prix de l&#8217;athlète masculin de l&#8217;année AP</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.marseillenews.net/news/sport-news/top-destinations-pour-les-10-agents-libres-les-plus-convoites-de-la-mlb-90311.html" rel="bookmark" class="td-image-wrap" title="Top destinations pour les 10 agents libres les plus convoités de la MLB"><img width="238" height="178" class="entry-thumb" src="https://www.marseillenews.net/wp-content/uploads/2020/12/Miami-Marlins-v-New-York-Yankees-478c7d3b48ff060e3311ba9592ea04a6-238x178.jpg"  srcset="https://www.marseillenews.net/wp-content/uploads/2020/12/Miami-Marlins-v-New-York-Yankees-478c7d3b48ff060e3311ba9592ea04a6-238x178.jpg 238w, https://www.marseillenews.net/wp-content/uploads/2020/12/Miami-Marlins-v-New-York-Yankees-478c7d3b48ff060e3311ba9592ea04a6-80x60.jpg 80w, https://www.marseillenews.net/wp-content/uploads/2020/12/Miami-Marlins-v-New-York-Yankees-478c7d3b48ff060e3311ba9592ea04a6-100x75.jpg 100w, https://www.marseillenews.net/wp-content/uploads/2020/12/Miami-Marlins-v-New-York-Yankees-478c7d3b48ff060e3311ba9592ea04a6-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Top destinations pour les 10 agents libres les plus convoités de la MLB" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/news/sport-news/top-destinations-pour-les-10-agents-libres-les-plus-convoites-de-la-mlb-90311.html" rel="bookmark" title="Top destinations pour les 10 agents libres les plus convoités de la MLB">Top destinations pour les 10 agents libres les plus convoités de la MLB</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.marseillenews.net/news/sport-news/lombre-de-thomas-heurtel-marque-egalement-le-classique-du-real-madrid-90303.html" rel="bookmark" class="td-image-wrap" title="L&#8217;ombre de Thomas Heurtel marque également le &#8220; classique &#8221; du Real Madrid"><img width="238" height="178" class="entry-thumb" src="https://www.marseillenews.net/wp-content/uploads/2020/12/97b2062d-a78d-4164-9b1d-5205f689ec5f_16-9-aspect-ratio_default_0-238x178.jpg"  srcset="https://www.marseillenews.net/wp-content/uploads/2020/12/97b2062d-a78d-4164-9b1d-5205f689ec5f_16-9-aspect-ratio_default_0-238x178.jpg 238w, https://www.marseillenews.net/wp-content/uploads/2020/12/97b2062d-a78d-4164-9b1d-5205f689ec5f_16-9-aspect-ratio_default_0-80x60.jpg 80w, https://www.marseillenews.net/wp-content/uploads/2020/12/97b2062d-a78d-4164-9b1d-5205f689ec5f_16-9-aspect-ratio_default_0-100x75.jpg 100w, https://www.marseillenews.net/wp-content/uploads/2020/12/97b2062d-a78d-4164-9b1d-5205f689ec5f_16-9-aspect-ratio_default_0-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="L&#8217;ombre de Thomas Heurtel marque également le &#8220; classique &#8221; du Real Madrid" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/news/sport-news/lombre-de-thomas-heurtel-marque-egalement-le-classique-du-real-madrid-90303.html" rel="bookmark" title="L&#8217;ombre de Thomas Heurtel marque également le &#8220; classique &#8221; du Real Madrid">L&#8217;ombre de Thomas Heurtel marque également le &#8220; classique &#8221; du Real Madrid</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.marseillenews.net/news/sport-news/luis-enrique-cest-une-vertu-que-lespagne-nait-pas-un-type-onze-90293.html" rel="bookmark" class="td-image-wrap" title="Luis Enrique: &#8220;C&#8217;est une vertu que l&#8217;Espagne n&#8217;ait pas un type onze&#8221;"><img width="238" height="178" class="entry-thumb" src="https://www.marseillenews.net/wp-content/uploads/2020/12/1c003712-f2e3-4c68-9478-e9fb5a5c2023_16-9-aspect-ratio_default_0-238x178.jpg"  srcset="https://www.marseillenews.net/wp-content/uploads/2020/12/1c003712-f2e3-4c68-9478-e9fb5a5c2023_16-9-aspect-ratio_default_0-238x178.jpg 238w, https://www.marseillenews.net/wp-content/uploads/2020/12/1c003712-f2e3-4c68-9478-e9fb5a5c2023_16-9-aspect-ratio_default_0-80x60.jpg 80w, https://www.marseillenews.net/wp-content/uploads/2020/12/1c003712-f2e3-4c68-9478-e9fb5a5c2023_16-9-aspect-ratio_default_0-100x75.jpg 100w, https://www.marseillenews.net/wp-content/uploads/2020/12/1c003712-f2e3-4c68-9478-e9fb5a5c2023_16-9-aspect-ratio_default_0-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Luis Enrique: &#8220;C&#8217;est une vertu que l&#8217;Espagne n&#8217;ait pas un type onze&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/news/sport-news/luis-enrique-cest-une-vertu-que-lespagne-nait-pas-un-type-onze-90293.html" rel="bookmark" title="Luis Enrique: &#8220;C&#8217;est une vertu que l&#8217;Espagne n&#8217;ait pas un type onze&#8221;">Luis Enrique: &#8220;C&#8217;est une vertu que l&#8217;Espagne n&#8217;ait pas un type onze&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.marseillenews.net/news/sport-news/messi-guardiola-a-quelque-chose-de-special-avec-luis-enrique-les-deux-meilleurs-90281.html" rel="bookmark" class="td-image-wrap" title="Messi: &#8220;Guardiola a quelque chose de spécial, avec Luis Enrique, les deux meilleurs&#8221;"><img width="238" height="178" class="entry-thumb" src="https://www.marseillenews.net/wp-content/uploads/2020/12/93053e52-f8f7-4354-964b-295b331b4e16_16-9-aspect-ratio_default_0-238x178.jpg"  srcset="https://www.marseillenews.net/wp-content/uploads/2020/12/93053e52-f8f7-4354-964b-295b331b4e16_16-9-aspect-ratio_default_0-238x178.jpg 238w, https://www.marseillenews.net/wp-content/uploads/2020/12/93053e52-f8f7-4354-964b-295b331b4e16_16-9-aspect-ratio_default_0-80x60.jpg 80w, https://www.marseillenews.net/wp-content/uploads/2020/12/93053e52-f8f7-4354-964b-295b331b4e16_16-9-aspect-ratio_default_0-100x75.jpg 100w, https://www.marseillenews.net/wp-content/uploads/2020/12/93053e52-f8f7-4354-964b-295b331b4e16_16-9-aspect-ratio_default_0-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Messi: &#8220;Guardiola a quelque chose de spécial, avec Luis Enrique, les deux meilleurs&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/news/sport-news/messi-guardiola-a-quelque-chose-de-special-avec-luis-enrique-les-deux-meilleurs-90281.html" rel="bookmark" title="Messi: &#8220;Guardiola a quelque chose de spécial, avec Luis Enrique, les deux meilleurs&#8221;">Messi: &#8220;Guardiola a quelque chose de spécial, avec Luis Enrique, les deux meilleurs&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5fe7a8c65199b" data-td_block_id="td_uid_4_5fe7a8c65199b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5fe7a8c65199b" data-td_block_id="td_uid_4_5fe7a8c65199b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  td_uid_7_5fe7a8c65ee2b_rand td_block_template_1"><div id="70959-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=3"></script></div></div><div class="td_block_wrap td_block_9 td_block_widget td_uid_8_5fe7a8c65eff2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5fe7a8c65eff2" ><script>var block_td_uid_8_5fe7a8c65eff2 = new tdBlock();
block_td_uid_8_5fe7a8c65eff2.id = "td_uid_8_5fe7a8c65eff2";
block_td_uid_8_5fe7a8c65eff2.atts = '{"custom_title":"Derniers articles","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m8_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5fe7a8c65eff2_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_8_5fe7a8c65eff2_rand","tdc_css_class_style":"td_uid_8_5fe7a8c65eff2_rand_style"}';
block_td_uid_8_5fe7a8c65eff2.td_column_number = "1";
block_td_uid_8_5fe7a8c65eff2.block_type = "td_block_9";
block_td_uid_8_5fe7a8c65eff2.post_count = "10";
block_td_uid_8_5fe7a8c65eff2.found_posts = "46301";
block_td_uid_8_5fe7a8c65eff2.header_color = "#";
block_td_uid_8_5fe7a8c65eff2.ajax_pagination_infinite_stop = "";
block_td_uid_8_5fe7a8c65eff2.max_num_pages = "4631";
tdBlocksArray.push(block_td_uid_8_5fe7a8c65eff2);
</script><h4 class="block-title"><span class="td-pulldown-size">Derniers articles</span></h4><div id=td_uid_8_5fe7a8c65eff2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/news/arsenal-3-1-chelsea-en-direct-resultat-de-premier-league-faits-saillants-des-buts-flux-du-match-et-arteta-reaction-de-lampard-90359.html" rel="bookmark" title="Arsenal 3-1 Chelsea EN DIRECT!  Résultat de Premier League, faits saillants des buts, flux du match et Arteta, réaction de Lampard">Arsenal 3-1 Chelsea EN DIRECT!  Résultat de Premier League, faits saillants des buts,...</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.marseillenews.net/author/admin">Marseille News .net</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-26T22:17:15+00:00" >26 décembre 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/news/envie-de-revenir-avec-kylie-jenner-travis-scott-se-donne-90357.html" rel="bookmark" title="Envie de revenir avec Kylie Jenner?  Travis Scott se donne">Envie de revenir avec Kylie Jenner?  Travis Scott se donne</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.marseillenews.net/author/admin">Marseille News .net</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-26T22:16:17+00:00" >26 décembre 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/news/technologie/telegram-est-pret-a-commencer-a-charger-pour-son-utilisation-90355.html" rel="bookmark" title="Telegram est prêt à commencer à charger pour son utilisation">Telegram est prêt à commencer à charger pour son utilisation</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.marseillenews.net/author/admin">Marseille News .net</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-26T22:15:21+00:00" >26 décembre 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/news/international-news/le-pere-du-jeune-homme-arrete-pour-la-mort-du-garcon-de-5-ans-a-flores-a-pris-la-parole-je-ne-vais-pas-dire-quil-doit-aller-en-prison-cetait-un-accident-de-la-route-90353.html" rel="bookmark" title="Le père du jeune homme arrêté pour la mort du garçon de 5 ans à Flores a pris la parole: &#8220;Je ne vais pas dire qu&#8217;il doit aller en prison, c&#8217;était un accident de la route&#8221;">Le père du jeune homme arrêté pour la mort du garçon de 5 ans...</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.marseillenews.net/author/admin">Marseille News .net</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-26T22:14:12+00:00" >26 décembre 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/news/sante/coronavirus-larrivee-de-nouvelles-doses-de-pfizer-permettra-au-mexique-de-vacciner-plus-de-medecins-90351.html" rel="bookmark" title="Coronavirus : L&#8217;arrivée de nouvelles doses de Pfizer permettra au Mexique de vacciner plus de médecins">Coronavirus : L&#8217;arrivée de nouvelles doses de Pfizer permettra au Mexique de vacciner plus...</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.marseillenews.net/author/admin">Marseille News .net</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-26T22:12:25+00:00" >26 décembre 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/news/sport-news/celui-qui-veut-le-prendre-devra-en-parler-a-linter-90349.html" rel="bookmark" title="&#8220;Celui qui veut le prendre devra en parler à l&#8217;Inter&#8221;">&#8220;Celui qui veut le prendre devra en parler à l&#8217;Inter&#8221;</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.marseillenews.net/author/admin">Marseille News .net</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-26T22:07:15+00:00" >26 décembre 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/news/mikel-arteta-le-resultat-darsenal-contre-chelsea-peut-etre-un-tournant-pour-le-club-90347.html" rel="bookmark" title="Mikel Arteta: le résultat d&#8217;Arsenal contre Chelsea peut être un &#8220; tournant &#8221; pour le club">Mikel Arteta: le résultat d&#8217;Arsenal contre Chelsea peut être un &#8220; tournant &#8221; pour...</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.marseillenews.net/author/admin">Marseille News .net</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-26T22:00:14+00:00" >26 décembre 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/news/le-talent-cache-de-chris-evans-qui-a-impressionne-et-est-tombe-amoureux-dinternet-90345.html" rel="bookmark" title="Le talent caché de Chris Evans qui a impressionné et est tombé amoureux d&#8217;Internet">Le talent caché de Chris Evans qui a impressionné et est tombé amoureux d&#8217;Internet</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.marseillenews.net/author/admin">Marseille News .net</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-26T21:59:15+00:00" >26 décembre 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/news/technologie/xiaomi-mi-11-cest-officiel-il-ninclura-pas-de-chargeur-90343.html" rel="bookmark" title="Xiaomi Mi 11: c&#8217;est officiel, il n&#8217;inclura pas de chargeur">Xiaomi Mi 11: c&#8217;est officiel, il n&#8217;inclura pas de chargeur</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.marseillenews.net/author/admin">Marseille News .net</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-26T21:58:19+00:00" >26 décembre 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/news/international-news/venezuela-lassemblee-nationale-de-lopposition-prolonge-son-mandat-et-ratifie-guaido-en-tant-que-president-en-charge-90342.html" rel="bookmark" title="Venezuela.- L&#8217;Assemblée nationale de l&#8217;opposition prolonge son mandat et ratifie Guaidó en tant que président en charge">Venezuela.- L&#8217;Assemblée nationale de l&#8217;opposition prolonge son mandat et ratifie Guaidó en tant que...</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.marseillenews.net/author/admin">Marseille News .net</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-26T21:57:10+00:00" >26 décembre 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5fe7a8c65eff2" data-td_block_id="td_uid_8_5fe7a8c65eff2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5fe7a8c65eff2" data-td_block_id="td_uid_8_5fe7a8c65eff2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; marseillenews.net 2016-2020                 </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.6 (rara)
        Deploy mode: deploy
        
        uid: 5fe7a8c660e2d
    -->

    <script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"https:\/\/www.marseillenews.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marseillenews.net/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.marseillenews.net/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.6' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.marseillenews.net/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.marseillenews.net/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.marseillenews.net/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.marseillenews.net/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5fe7a8c660fe1"></textarea>
						<div id="td_live_css_uid_1_5fe7a8c660fe1" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5fe7a8c660fe1');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5fe7a8c660fe1");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(51592514, "init", {
        id:51592514,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/51592514" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>