<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Netflix proposera l&#039;option audio uniquement sur Android - Marseille News .net</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.marseillenews.net/xmlrpc.php" />
    <meta property="og:image" content="https://www.marseillenews.net/wp-content/uploads/2020/10/1603925368_840_560.jpg" /><link rel="icon" type="image/png" href="https://www.marseillenews.net/wp-content/uploads/2019/01/m.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.marseillenews.net/wp-content/uploads/2019/01/m.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.marseillenews.net/wp-content/uploads/2019/01/m.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.marseillenews.net/wp-content/uploads/2019/01/m.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.marseillenews.net/wp-content/uploads/2019/01/m.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.marseillenews.net/wp-content/uploads/2019/01/m.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.marseillenews.net/news/technologie/netflix-proposera-loption-audio-uniquement-sur-android-9422.html" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Netflix proposera l&#039;option audio uniquement sur Android - Marseille News .net" />
	<meta property="og:description" content="Le streaming de contenu est devenu monnaie courante dans notre consommation de cinéma, de séries, de musique, de podcasts et de toutes sortes de formats similaires, les entreprises derrière chacune d&#8217;entre elles cherchent des moyens de progresser et de se différencier. Netflix, par exemple, a récemment introduit la lecture aléatoire lorsque nous ne savons pas [&hellip;]" />
	<meta property="og:url" content="https://www.marseillenews.net/news/technologie/netflix-proposera-loption-audio-uniquement-sur-android-9422.html" />
	<meta property="og:site_name" content="Marseille News .net" />
	<meta property="article:published_time" content="2020-10-28T22:49:27+00:00" />
	<meta property="og:image" content="https://i.blogs.es/4bdad7/netflix/450_1000.jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" value="Écrit par">
	<meta name="twitter:data1" value="Marseille News .net">
	<meta name="twitter:label2" value="Durée de lecture est.">
	<meta name="twitter:data2" value="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.marseillenews.net/#website","url":"https://www.marseillenews.net/","name":"Marseille News .net","description":"Marseille : Son actualit\u00e9 en temps r\u00e9el","potentialAction":[{"@type":"SearchAction","target":"https://www.marseillenews.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.marseillenews.net/news/technologie/netflix-proposera-loption-audio-uniquement-sur-android-9422.html#primaryimage","inLanguage":"fr-FR","url":"https://www.marseillenews.net/wp-content/uploads/2020/10/1603925368_840_560.jpg","width":676,"height":450},{"@type":"WebPage","@id":"https://www.marseillenews.net/news/technologie/netflix-proposera-loption-audio-uniquement-sur-android-9422.html#webpage","url":"https://www.marseillenews.net/news/technologie/netflix-proposera-loption-audio-uniquement-sur-android-9422.html","name":"Netflix proposera l'option audio uniquement sur Android - Marseille News .net","isPartOf":{"@id":"https://www.marseillenews.net/#website"},"primaryImageOfPage":{"@id":"https://www.marseillenews.net/news/technologie/netflix-proposera-loption-audio-uniquement-sur-android-9422.html#primaryimage"},"datePublished":"2020-10-28T22:49:27+00:00","dateModified":"2020-10-28T22:49:27+00:00","author":{"@id":"https://www.marseillenews.net/#/schema/person/d82f96c3b358abea5f5e310976d3e1de"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.marseillenews.net/news/technologie/netflix-proposera-loption-audio-uniquement-sur-android-9422.html"]}]},{"@type":"Person","@id":"https://www.marseillenews.net/#/schema/person/d82f96c3b358abea5f5e310976d3e1de","name":"Marseille News .net","description":"R\u00e9dacteur en chef du site Marseillenews.net sp\u00e9cialiste de l'\u00e9conomie, il est passionn\u00e9 par l'\u00e9conomie et les nouvelles technologies. Il publie des actualit\u00e9s li\u00e9es \u00e0 l'\u00e9conomie, la finance et les technologies."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marseille News .net &raquo; Flux" href="https://www.marseillenews.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Marseille News .net &raquo; Flux des commentaires" href="https://www.marseillenews.net/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marseillenews.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.marseillenews.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.marseillenews.net/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://www.marseillenews.net/wp-content/plugins/gdpr/dist/css/public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='simplecf-default-css'  href='https://www.marseillenews.net/wp-content/plugins/simple-contact-form-basic/css/simplecf-default.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.marseillenews.net/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.marseillenews.net/wp-includes/js/thickbox/thickbox.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.marseillenews.net/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C400%2C600%2C700&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.marseillenews.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.marseillenews.net/wp-content/themes/Newsmag/style.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.marseillenews.net/wp-content/themes/Newsmag/includes/demos/cars/demo_style.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.marseillenews.net\/wp-admin\/admin-ajax.php","nonce":"1ccc4bd554","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marseillenews.net/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.marseillenews.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='gdpr-js-extra'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/www.marseillenews.net\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Abandonner","logging_out":"Vous \u00eates d\u00e9connect\u00e9.","continue":"Continuer","cancel":"Annuler","ok":"OK","close_account":"Fermer votre compte\u00a0?","close_account_warning":"Votre compte sera ferm\u00e9 et toutes les donn\u00e9es seront d\u00e9finitivement supprim\u00e9es et ne pourront pas \u00eatre r\u00e9cup\u00e9r\u00e9es. Confirmez-vous\u00a0?","are_you_sure":"Confirmez-vous\u00a0?","policy_disagree":"En n\u2019\u00e9tant pas d\u2019accord, vous n\u2019aurez plus acc\u00e8s \u00e0 notre site et serez d\u00e9connect\u00e9."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marseillenews.net/wp-content/plugins/gdpr/dist/js/public.js?ver=2.1.2' id='gdpr-js'></script>
<script type='text/javascript' src='https://www.marseillenews.net/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.5.1' id='wp_automatic_gallery-js'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=5.5.1' id='jquery_ui-js'></script>
<script type='text/javascript' src='https://www.marseillenews.net/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=5.5.1' id='jquery_validate-js'></script>
<script type='text/javascript' src='https://www.marseillenews.net/wp-content/plugins/the-moneytizer/js/sweetalert.min.js?ver=5.5.1' id='sweet_alert-js'></script>
<script type='text/javascript' id='ajax-test-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.marseillenews.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marseillenews.net/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=5.5.1' id='ajax-test-js'></script>
<link rel="https://api.w.org/" href="https://www.marseillenews.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marseillenews.net/wp-json/wp/v2/posts/9422" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marseillenews.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marseillenews.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.marseillenews.net/?p=9422' />
<link rel="alternate" type="application/json+oembed" href="https://www.marseillenews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marseillenews.net%2Fnews%2Ftechnologie%2Fnetflix-proposera-loption-audio-uniquement-sur-android-9422.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marseillenews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marseillenews.net%2Fnews%2Ftechnologie%2Fnetflix-proposera-loption-audio-uniquement-sur-android-9422.html&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.marseillenews.net\/wp-admin\/","wpRestNonce":"ac9975e3e1","wpRestUrl":"https:\/\/www.marseillenews.net\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%.html"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.marseillenews.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.marseillenews.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0c6ab618-55f4-42ed-9701-8600fe041f8a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.marseillenews.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-172748980-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-172748980-1');
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<div id="70959-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=6"></script></div>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.marseillenews.net/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.marseillenews.net/news",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.marseillenews.net/news/technologie",
                    "name": "Technologie"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.marseillenews.net/news/technologie/netflix-proposera-loption-audio-uniquement-sur-android-9422.html",
                    "name": "Netflix proposera l&#8217;option audio uniquement sur Android"                                
                }
            }    
        ]
    }
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style>	<meta name="google-site-verification" content="SwkEve1NTrVDRpNA1c4K-aNUiuIvcSN-O4WSOfJKIKI" />
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9012362869640018",
          enable_page_level_ads: true
     });
</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-9422 single-format-standard cookies-not-set netflix-proposera-loption-audio-uniquement-sur-android global-block-template-1 td-newsmag-cars single_template_2 white-menu wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TagDiv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
                    </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.marseillenews.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-4">
                <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                jeudi, octobre 29, 2020
            </div>
        </div>
    </div>    </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.marseillenews.net/">
            <img class="td-retina-data" data-retina="https://www.marseillenews.net/wp-content/uploads/2020/10/Capture-décran-2020-10-03-à-23.09.44.png" src="https://www.marseillenews.net/wp-content/uploads/2020/10/Capture-décran-2020-10-03-à-23.09.44.png" alt=""/>
            <span class="td-visual-hidden">Marseille News .net</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5f9a007b234c3_rand td_block_template_1"><div id="70959-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=1"></script></div></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-header" href="https://www.marseillenews.net/">
		<img class="td-retina-data" data-retina="https://www.marseillenews.net/wp-content/uploads/2020/10/Capture-décran-2020-10-03-à-23.09.44.png" src="https://www.marseillenews.net/wp-content/uploads/2020/10/Capture-décran-2020-10-03-à-23.09.44.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-header" href="https://www.marseillenews.net/">
		<img class="td-retina-data" data-retina="https://www.marseillenews.net/wp-content/uploads/2020/10/Capture-décran-2020-10-03-à-23.09.44.png" src="https://www.marseillenews.net/wp-content/uploads/2020/10/Capture-décran-2020-10-03-à-23.09.44.png" alt=""/>
	</a>
	    </div>
    </div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.marseillenews.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-9422" class="post-9422 post type-post status-publish format-standard has-post-thumbnail hentry category-technologie" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.marseillenews.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans News" class="entry-crumb" href="https://www.marseillenews.net/news">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Technologie" class="entry-crumb" href="https://www.marseillenews.net/news/technologie">Technologie</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Netflix proposera l&#8217;option audio uniquement sur Android</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="https://www.marseillenews.net/news">News</a></li><li class="entry-category"><a  href="https://www.marseillenews.net/news/technologie">Technologie</a></li></ul>
                        <header>
                            <h1 class="entry-title">Netflix proposera l&#8217;option audio uniquement sur Android</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.marseillenews.net/author/admin">Marseille News .net</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-10-28T23:49:27+00:00" >28 octobre 2020</time></span>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><a href="https://www.marseillenews.net/wp-content/uploads/2020/10/1603925368_840_560.jpg" data-caption=""><img width="640" height="426" class="entry-thumb td-modal-image" src="https://www.marseillenews.net/wp-content/uploads/2020/10/1603925368_840_560-640x426.jpg" srcset="https://www.marseillenews.net/wp-content/uploads/2020/10/1603925368_840_560-640x426.jpg 640w, https://www.marseillenews.net/wp-content/uploads/2020/10/1603925368_840_560-300x200.jpg 300w, https://www.marseillenews.net/wp-content/uploads/2020/10/1603925368_840_560-631x420.jpg 631w, https://www.marseillenews.net/wp-content/uploads/2020/10/1603925368_840_560.jpg 676w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="1603925368_840_560.jpg"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_3_5f9a007b24a72_rand td_block_template_1"><div id="70959-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=19"></script></div></div><p><strong>Le streaming de contenu est devenu monnaie courante</strong> dans notre consommation de cinéma, de séries, de musique, de podcasts et de toutes sortes de formats similaires, les entreprises derrière chacune d&#8217;entre elles cherchent des moyens de progresser et de se différencier.  Netflix, par exemple, a récemment introduit la lecture aléatoire lorsque nous ne savons pas quoi regarder dans son vaste catalogue.  Maintenant, préparez une fonctionnalité très étrange.</p>
<p>Selon le code de la version bêta de l&#8217;application Android, dans une vue éclatée du fichier APK très courant pour observer les changements et anticiper les actualités futures, la possibilité de lire du contenu sans le voir, mais en l&#8217;entendant, est préparée.  Comme nous vous l&#8217;avons dit, Netflix pour Android pose les bases de <strong>continuez à écouter votre série même lorsque nous désactivons la lecture d&#8217;image</strong>.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5f9a007b24917_rand td_block_template_1"><div id="70959-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=19"></script></div></div>
<h2>Des séries comme des podcasts?</h2>
<p> <img class="sf-lazy centro_sinmarco" srcset="https://i.blogs.es/4bdad7/netflix/450_1000.jpeg 450w, https://i.blogs.es/4bdad7/netflix/650_1200.jpeg 681w, https://i.blogs.es/4bdad7/netflix/1024_2000.jpeg 1024w, https://i.blogs.es/4bdad7/netflix/1366_2000.jpeg 1366w" src="https://i.blogs.es/4bdad7/netflix/450_1000.jpeg" alt="Netflix"/><img alt="Netflix" src="https://i.blogs.es/4bdad7/netflix/450_1000.jpeg"/> </p>
<p>Selon ce qu&#8217;ils nous disent de XDA Developers, le célèbre forum des développeurs pour Android, le dernier fichier APK de l&#8217;application Netflix pour Android a été démantelé.  Dans cette vue éclatée, un code planté a été trouvé, celui qui anticipe l&#8217;arrivée d&#8217;un nouveau mode (ou pas, s&#8217;il est finalement rejeté) de <strong>lecture sans image mais avec son</strong>.</p>
<p>    <img src="https://i.blogs.es/35453b/populares-netflix/375_142.jpg" alt="Comment regarder les 10 films ou séries les plus regardés du jour sur Netflix"/></p>
<p>Le code fait référence au fait qu&#8217;en désactivant l&#8217;image du contenu Netflix, nous pouvons enregistrer des données mais nous pouvons continuer à l&#8217;écouter grâce au fait que l&#8217;audio est toujours actif.  Une sorte de mode de reproduction qui <strong>convertir des séries, des films et d&#8217;autres émissions Netflix en podcasts</strong>, quelque chose qui ne semble pas avoir beaucoup de sens à moins que nous ne parlions de concerts en streaming ou autres.</p>
<p><string name = "audio_mode_intro_tooltip_message"> Sauvegardez vos données en désactivant la vidéo et en écoutant vos émissions préférées. </string> <string name = "audio_mode_tooltip_title"> Nouveau </string> <string name = "audio_mode_video_off_tooltip_message"> La vidéo est désactivé, mais vous pouvez continuer à écouter votre émission pendant que vous êtes occupé à faire d&#8217;autres choses. </string></p>
<p>Nous ne savons pas si, peut-être, cette fonctionnalité prépare le terrain pour que Netflix introduise, en fait, des podcasts sur sa plate-forme afin que nous puissions les écouter sans image car ce n&#8217;est pas nécessaire.  Quoi qu&#8217;il en soit, l&#8217;application Netflix Android semble préparer le terrain pour ce mode de lecture sans image.  ¿<strong>&#8220;Regarder&#8221; des séries et des films avec l&#8217;écran du mobile éteint?</strong> Cela donne le sentiment que ce sera possible, quelle que soit son utilité.</p>
<p>Via |  Développeurs XDA</p>
<p>   Partager des films et des séries sans image: Netflix offrira l&#8217;option audio uniquement sur Android</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5f9a007b24b7a_rand td_block_template_1"><div id="70959-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=19"></script></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marseillenews.net%2Fnews%2Ftechnologie%2Fnetflix-proposera-loption-audio-uniquement-sur-android-9422.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Netflix+proposera+l%E2%80%99option+audio+uniquement+sur+Android&url=https%3A%2F%2Fwww.marseillenews.net%2Fnews%2Ftechnologie%2Fnetflix-proposera-loption-audio-uniquement-sur-android-9422.html&via=Marseille+News+.net">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Netflix proposera l&#8217;option audio uniquement sur Android %0A%0A https://www.marseillenews.net/news/technologie/netflix-proposera-loption-audio-uniquement-sur-android-9422.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.marseillenews.net/news/technologie/netflix-proposera-loption-audio-uniquement-sur-android-9422.html&title=Netflix proposera l&#8217;option audio uniquement sur Android">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Netflix proposera l&#8217;option audio uniquement sur Android&body=https://www.marseillenews.net/news/technologie/netflix-proposera-loption-audio-uniquement-sur-android-9422.html">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.marseillenews.net/author/admin">Marseille News .net</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marseille News .net"></span><meta itemprop="datePublished" content="2020-10-28T23:49:27+00:00"><meta itemprop="dateModified" content="2020-10-28T23:49:27+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.marseillenews.net/news/technologie/netflix-proposera-loption-audio-uniquement-sur-android-9422.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.marseillenews.net/wp-content/uploads/2020/10/Capture-décran-2020-10-03-à-23.09.44.png"></span><meta itemprop="name" content="Marseille News .net"></span><meta itemprop="headline " content="Netflix proposera l&#039;option audio uniquement sur Android"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.marseillenews.net/wp-content/uploads/2020/10/1603925368_840_560.jpg"><meta itemprop="width" content="676"><meta itemprop="height" content="450"></span>        </footer>

    <script>var block_td_uid_5_5f9a007b2549d = new tdBlock();
block_td_uid_5_5f9a007b2549d.id = "td_uid_5_5f9a007b2549d";
block_td_uid_5_5f9a007b2549d.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5f9a007b2549d_rand","td_column_number":3,"live_filter_cur_post_id":9422,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5f9a007b2549d_rand","tdc_css_class_style":"td_uid_5_5f9a007b2549d_rand_style"}';
block_td_uid_5_5f9a007b2549d.td_column_number = "3";
block_td_uid_5_5f9a007b2549d.block_type = "td_block_related_posts";
block_td_uid_5_5f9a007b2549d.post_count = "9";
block_td_uid_5_5f9a007b2549d.found_posts = "78";
block_td_uid_5_5f9a007b2549d.header_color = "";
block_td_uid_5_5f9a007b2549d.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f9a007b2549d.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_5_5f9a007b2549d);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_5f9a007b2549d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5f9a007b2549d" ><h4 class="td-related-title"><a id="td_uid_6_5f9a007b287bf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5f9a007b2549d" href="#">ARTICLES CONNEXES</a><a id="td_uid_7_5f9a007b287c4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5f9a007b2549d" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_5_5f9a007b2549d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.marseillenews.net/news/technologie/google-home-vous-permet-deja-de-creer-des-routines-qui-sont-activees-lorsque-nous-arrivons-ou-quittons-la-maison-9456.html" rel="bookmark" class="td-image-wrap" title="Google Home vous permet déjà de créer des routines qui sont activées lorsque nous arrivons ou quittons la maison"><img width="238" height="178" class="entry-thumb" src="https://www.marseillenews.net/wp-content/uploads/2020/10/1603927533_840_560-238x178.jpg"  srcset="https://www.marseillenews.net/wp-content/uploads/2020/10/1603927533_840_560-238x178.jpg 238w, https://www.marseillenews.net/wp-content/uploads/2020/10/1603927533_840_560-80x60.jpg 80w, https://www.marseillenews.net/wp-content/uploads/2020/10/1603927533_840_560-100x75.jpg 100w, https://www.marseillenews.net/wp-content/uploads/2020/10/1603927533_840_560-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Google Home vous permet déjà de créer des routines qui sont activées lorsque nous arrivons ou quittons la maison" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/news/technologie/google-home-vous-permet-deja-de-creer-des-routines-qui-sont-activees-lorsque-nous-arrivons-ou-quittons-la-maison-9456.html" rel="bookmark" title="Google Home vous permet déjà de créer des routines qui sont activées lorsque nous arrivons ou quittons la maison">Google Home vous permet déjà de créer des routines qui sont activées lorsque nous arrivons ou quittons la maison</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.marseillenews.net/news/technologie/miui-12-va-bientot-permettre-de-changer-laspect-du-multitache-dans-xiaomi-et-sa-version-alpha-nous-le-montre-9446.html" rel="bookmark" class="td-image-wrap" title="MIUI 12 va bientôt permettre de changer l&#8217;aspect du multitâche dans Xiaomi et sa version Alpha nous le montre"><img width="238" height="178" class="entry-thumb" src="https://www.marseillenews.net/wp-content/uploads/2020/10/1603926813_840_560-238x178.jpg"  srcset="https://www.marseillenews.net/wp-content/uploads/2020/10/1603926813_840_560-238x178.jpg 238w, https://www.marseillenews.net/wp-content/uploads/2020/10/1603926813_840_560-80x60.jpg 80w, https://www.marseillenews.net/wp-content/uploads/2020/10/1603926813_840_560-100x75.jpg 100w, https://www.marseillenews.net/wp-content/uploads/2020/10/1603926813_840_560-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="MIUI 12 va bientôt permettre de changer l&#8217;aspect du multitâche dans Xiaomi et sa version Alpha nous le montre" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/news/technologie/miui-12-va-bientot-permettre-de-changer-laspect-du-multitache-dans-xiaomi-et-sa-version-alpha-nous-le-montre-9446.html" rel="bookmark" title="MIUI 12 va bientôt permettre de changer l&#8217;aspect du multitâche dans Xiaomi et sa version Alpha nous le montre">MIUI 12 va bientôt permettre de changer l&#8217;aspect du multitâche dans Xiaomi et sa version Alpha nous le montre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.marseillenews.net/news/technologie/samsung-met-a-jour-bixby-avec-un-nouveau-design-tres-similaire-a-google-assistant-9434.html" rel="bookmark" class="td-image-wrap" title="Samsung met à jour Bixby avec un nouveau design très similaire à Google Assistant"><img width="238" height="178" class="entry-thumb" src="https://www.marseillenews.net/wp-content/uploads/2020/10/1603926092_840_560-238x178.jpg"  srcset="https://www.marseillenews.net/wp-content/uploads/2020/10/1603926092_840_560-238x178.jpg 238w, https://www.marseillenews.net/wp-content/uploads/2020/10/1603926092_840_560-80x60.jpg 80w, https://www.marseillenews.net/wp-content/uploads/2020/10/1603926092_840_560-100x75.jpg 100w, https://www.marseillenews.net/wp-content/uploads/2020/10/1603926092_840_560-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Samsung met à jour Bixby avec un nouveau design très similaire à Google Assistant" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/news/technologie/samsung-met-a-jour-bixby-avec-un-nouveau-design-tres-similaire-a-google-assistant-9434.html" rel="bookmark" title="Samsung met à jour Bixby avec un nouveau design très similaire à Google Assistant">Samsung met à jour Bixby avec un nouveau design très similaire à Google Assistant</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.marseillenews.net/news/technologie/vous-pouvez-desormais-diffuser-vos-appels-video-zoom-sur-youtube-desormais-cryptes-de-bout-en-bout-9413.html" rel="bookmark" class="td-image-wrap" title="Vous pouvez désormais diffuser vos appels vidéo Zoom sur YouTube, désormais cryptés de bout en bout"><img width="238" height="178" class="entry-thumb" src="https://www.marseillenews.net/wp-content/uploads/2020/10/1603924653_840_560-238x178.jpg"  srcset="https://www.marseillenews.net/wp-content/uploads/2020/10/1603924653_840_560-238x178.jpg 238w, https://www.marseillenews.net/wp-content/uploads/2020/10/1603924653_840_560-80x60.jpg 80w, https://www.marseillenews.net/wp-content/uploads/2020/10/1603924653_840_560-100x75.jpg 100w, https://www.marseillenews.net/wp-content/uploads/2020/10/1603924653_840_560-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Vous pouvez désormais diffuser vos appels vidéo Zoom sur YouTube, désormais cryptés de bout en bout" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/news/technologie/vous-pouvez-desormais-diffuser-vos-appels-video-zoom-sur-youtube-desormais-cryptes-de-bout-en-bout-9413.html" rel="bookmark" title="Vous pouvez désormais diffuser vos appels vidéo Zoom sur YouTube, désormais cryptés de bout en bout">Vous pouvez désormais diffuser vos appels vidéo Zoom sur YouTube, désormais cryptés de bout en bout</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.marseillenews.net/news/technologie/quelles-sont-les-differences-entre-le-black-friday-et-le-cyber-%e2%80%8b%e2%80%8bmonday-9399.html" rel="bookmark" class="td-image-wrap" title="Quelles sont les différences entre le Black Friday et le Cyber ​​Monday"><img width="238" height="178" class="entry-thumb" src="https://www.marseillenews.net/wp-content/uploads/2020/10/black-friday-vs-cyber-monday-238x178.jpg"  srcset="https://www.marseillenews.net/wp-content/uploads/2020/10/black-friday-vs-cyber-monday-238x178.jpg 238w, https://www.marseillenews.net/wp-content/uploads/2020/10/black-friday-vs-cyber-monday-80x60.jpg 80w, https://www.marseillenews.net/wp-content/uploads/2020/10/black-friday-vs-cyber-monday-100x75.jpg 100w, https://www.marseillenews.net/wp-content/uploads/2020/10/black-friday-vs-cyber-monday-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Quelles sont les différences entre le Black Friday et le Cyber ​​Monday" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/news/technologie/quelles-sont-les-differences-entre-le-black-friday-et-le-cyber-%e2%80%8b%e2%80%8bmonday-9399.html" rel="bookmark" title="Quelles sont les différences entre le Black Friday et le Cyber ​​Monday">Quelles sont les différences entre le Black Friday et le Cyber ​​Monday</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.marseillenews.net/news/technologie/une-alternative-gratuite-a-rocket-league-pour-android-9389.html" rel="bookmark" class="td-image-wrap" title="une alternative gratuite à &#8216;Rocket League&#8217; pour Android"><img width="238" height="178" class="entry-thumb" src="https://www.marseillenews.net/wp-content/uploads/2020/10/1603923212_840_560-238x178.jpg"  srcset="https://www.marseillenews.net/wp-content/uploads/2020/10/1603923212_840_560-238x178.jpg 238w, https://www.marseillenews.net/wp-content/uploads/2020/10/1603923212_840_560-80x60.jpg 80w, https://www.marseillenews.net/wp-content/uploads/2020/10/1603923212_840_560-100x75.jpg 100w, https://www.marseillenews.net/wp-content/uploads/2020/10/1603923212_840_560-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="une alternative gratuite à &#8216;Rocket League&#8217; pour Android" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/news/technologie/une-alternative-gratuite-a-rocket-league-pour-android-9389.html" rel="bookmark" title="une alternative gratuite à &#8216;Rocket League&#8217; pour Android">une alternative gratuite à &#8216;Rocket League&#8217; pour Android</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.marseillenews.net/news/technologie/comment-installer-kodi-sur-un-android-tv-sans-utiliser-le-google-play-store-9375.html" rel="bookmark" class="td-image-wrap" title="Comment installer Kodi sur un Android TV sans utiliser le Google Play Store"><img width="238" height="178" class="entry-thumb" src="https://www.marseillenews.net/wp-content/uploads/2020/10/1603922487_840_560-238x178.jpg"  srcset="https://www.marseillenews.net/wp-content/uploads/2020/10/1603922487_840_560-238x178.jpg 238w, https://www.marseillenews.net/wp-content/uploads/2020/10/1603922487_840_560-80x60.jpg 80w, https://www.marseillenews.net/wp-content/uploads/2020/10/1603922487_840_560-100x75.jpg 100w, https://www.marseillenews.net/wp-content/uploads/2020/10/1603922487_840_560-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Comment installer Kodi sur un Android TV sans utiliser le Google Play Store" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/news/technologie/comment-installer-kodi-sur-un-android-tv-sans-utiliser-le-google-play-store-9375.html" rel="bookmark" title="Comment installer Kodi sur un Android TV sans utiliser le Google Play Store">Comment installer Kodi sur un Android TV sans utiliser le Google Play Store</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.marseillenews.net/news/technologie/lancez-lassistant-une-application-et-plus-9365.html" rel="bookmark" class="td-image-wrap" title="lancez l&#8217;assistant, une application et plus"><img width="238" height="178" class="entry-thumb" src="https://www.marseillenews.net/wp-content/uploads/2020/10/1603921771_840_560-238x178.jpg"  srcset="https://www.marseillenews.net/wp-content/uploads/2020/10/1603921771_840_560-238x178.jpg 238w, https://www.marseillenews.net/wp-content/uploads/2020/10/1603921771_840_560-80x60.jpg 80w, https://www.marseillenews.net/wp-content/uploads/2020/10/1603921771_840_560-100x75.jpg 100w, https://www.marseillenews.net/wp-content/uploads/2020/10/1603921771_840_560-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="lancez l&#8217;assistant, une application et plus" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/news/technologie/lancez-lassistant-une-application-et-plus-9365.html" rel="bookmark" title="lancez l&#8217;assistant, une application et plus">lancez l&#8217;assistant, une application et plus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.marseillenews.net/news/technologie/deux-montres-a-considerer-pour-moins-de-180-euros-9355.html" rel="bookmark" class="td-image-wrap" title="deux montres à considérer pour moins de 180 euros"><img width="238" height="178" class="entry-thumb" src="https://www.marseillenews.net/wp-content/uploads/2020/10/1603921054_840_560-238x178.jpg"  srcset="https://www.marseillenews.net/wp-content/uploads/2020/10/1603921054_840_560-238x178.jpg 238w, https://www.marseillenews.net/wp-content/uploads/2020/10/1603921054_840_560-80x60.jpg 80w, https://www.marseillenews.net/wp-content/uploads/2020/10/1603921054_840_560-100x75.jpg 100w, https://www.marseillenews.net/wp-content/uploads/2020/10/1603921054_840_560-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="deux montres à considérer pour moins de 180 euros" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/news/technologie/deux-montres-a-considerer-pour-moins-de-180-euros-9355.html" rel="bookmark" title="deux montres à considérer pour moins de 180 euros">deux montres à considérer pour moins de 180 euros</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f9a007b2549d" data-td_block_id="td_uid_5_5f9a007b2549d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5f9a007b2549d" data-td_block_id="td_uid_5_5f9a007b2549d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  td_uid_8_5f9a007b2d9b5_rand td_block_template_1"><div id="70959-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=3"></script></div></div><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5f9a007b2db9a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5f9a007b2db9a" ><script>var block_td_uid_9_5f9a007b2db9a = new tdBlock();
block_td_uid_9_5f9a007b2db9a.id = "td_uid_9_5f9a007b2db9a";
block_td_uid_9_5f9a007b2db9a.atts = '{"custom_title":"Derniers articles","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m8_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5f9a007b2db9a_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_5f9a007b2db9a_rand","tdc_css_class_style":"td_uid_9_5f9a007b2db9a_rand_style"}';
block_td_uid_9_5f9a007b2db9a.td_column_number = "1";
block_td_uid_9_5f9a007b2db9a.block_type = "td_block_9";
block_td_uid_9_5f9a007b2db9a.post_count = "10";
block_td_uid_9_5f9a007b2db9a.found_posts = "31";
block_td_uid_9_5f9a007b2db9a.header_color = "#";
block_td_uid_9_5f9a007b2db9a.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f9a007b2db9a.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_9_5f9a007b2db9a);
</script><h4 class="block-title"><span class="td-pulldown-size">Derniers articles</span></h4><div id=td_uid_9_5f9a007b2db9a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/people-2/lucia-javorcekova-lancienne-cycliste-la-plus-chaude-revient-a-la-melee-avec-une-nudite-complete-de-toutes-sortes-8174.html" rel="bookmark" title="Lucia Javorcekova nue sur instagram !">Lucia Javorcekova nue sur instagram !</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.marseillenews.net/author/admin">Marseille News .net</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T19:46:35+00:00" >27 octobre 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/people-2/covid-19-est-il-bien-prudent-de-vouloir-feter-halloween-5911.html" rel="bookmark" title="Covid-19. Est-il bien prudent de vouloir fêter Halloween ?">Covid-19. Est-il bien prudent de vouloir fêter Halloween ?</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.marseillenews.net/author/admin">Marseille News .net</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-20T10:46:33+00:00" >20 octobre 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/people-2/cardi-b-affirme-que-son-mariage-nest-pas-abusif-mais-un-tweet-supprime-raconte-une-autre-histoire-4931.html" rel="bookmark" title="Cardi B affirme que son mariage n&#8217;est pas abusif, mais un tweet supprimé raconte une autre histoire">Cardi B affirme que son mariage n&#8217;est pas abusif, mais un tweet supprimé raconte...</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.marseillenews.net/author/admin">Marseille News .net</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-16T23:36:34+00:00" >16 octobre 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/people-2/sneakerheads-netflix-devoile-la-bande-annonce-4488.html" rel="bookmark" title="Sneakerheads : Netflix dévoile la bande-annonce">Sneakerheads : Netflix dévoile la bande-annonce</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.marseillenews.net/author/admin">Marseille News .net</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-15T18:32:23+00:00" >15 octobre 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/people-2/katie-holmes-avec-une-nouvelle-paire-de-sneakers-et-provoque-un-sold-out-4477.html" rel="bookmark" title="Katie Holmes avec une nouvelle paire de sneakers et provoque un sold out !">Katie Holmes avec une nouvelle paire de sneakers et provoque un sold out !</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.marseillenews.net/author/admin">Marseille News .net</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-15T18:15:40+00:00" >15 octobre 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/people-2/loana-hospitalisee-sylvie-ortega-pousse-un-coup-de-gueule-3653.html" rel="bookmark" title="Loana hospitalisée : Sylvie Ortega pousse un coup de gueule">Loana hospitalisée : Sylvie Ortega pousse un coup de gueule</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.marseillenews.net/author/admin">Marseille News .net</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-13T19:13:22+00:00" >13 octobre 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/people-2/meghan-markle-et-harry-choquent-encore-toute-langleterre-3648.html" rel="bookmark" title="Meghan Markle et Harry choquent encore toute l&#8217;Angleterre !">Meghan Markle et Harry choquent encore toute l&#8217;Angleterre !</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.marseillenews.net/author/admin">Marseille News .net</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-13T18:07:35+00:00" >13 octobre 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/people-2/loana-seins-nus-errant-dans-paris-3643.html" rel="bookmark" title="Loana seins nus errant dans Paris">Loana seins nus errant dans Paris</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.marseillenews.net/author/admin">Marseille News .net</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-13T17:02:14+00:00" >13 octobre 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/people-2/quand-johnny-hallyday-jetait-un-cadeau-deddy-mitchell-de-40-000-dollar-3636.html" rel="bookmark" title="Quand Johnny Hallyday jetait un cadeau d&#8217;Eddy Mitchell de 40.000 dollar !">Quand Johnny Hallyday jetait un cadeau d&#8217;Eddy Mitchell de 40.000 dollar !</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.marseillenews.net/author/admin">Marseille News .net</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-13T15:52:49+00:00" >13 octobre 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.marseillenews.net/people-2/laeticia-hallyday-abandonnee-par-eddy-mitchell-3631.html" rel="bookmark" title="Laeticia Hallyday « abandonnée » par Eddy Mitchell ?">Laeticia Hallyday « abandonnée » par Eddy Mitchell ?</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.marseillenews.net/author/admin">Marseille News .net</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-13T14:52:04+00:00" >13 octobre 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f9a007b2db9a" data-td_block_id="td_uid_9_5f9a007b2db9a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5f9a007b2db9a" data-td_block_id="td_uid_9_5f9a007b2db9a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; marseillenews.net 2016-2020                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok" data-callback="closeNotification">OK</button>
		</footer>
	</div>
</div>


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.6 (rara)
        Deploy mode: deploy
        
        uid: 5f9a007b30842
    -->

    <script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"https:\/\/www.marseillenews.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marseillenews.net/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.marseillenews.net/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.6' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.marseillenews.net/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.marseillenews.net/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.marseillenews.net/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.marseillenews.net/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f9a007b309fb"></textarea>
						<div id="td_live_css_uid_1_5f9a007b309fb" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f9a007b309fb');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f9a007b309fb");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(51592514, "init", {
        id:51592514,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/51592514" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>