<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="fr-FR"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="fr-FR"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="fr-FR"><!--<![endif]-->
<head><meta charset="UTF-8"/><script>var _wpmnl=!0;</script><script >var _wpmeteor={"rdelay":86400000,"elementor-animations":true,"elementor-pp":true,"v":"2.1.0"};</script><script >if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]wpmeteordisable/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?wpmeteordisable=1"}else{document.location.href=href.replace("#","?wpmeteordisable=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&wpmeteordisable=1"}else{document.location.href=href.replace("#","&wpmeteordisable=1#")}}}}</script><script >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</script>
<link rel="profile" href="https://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://www.marseillenews.net/xmlrpc.php"/>
<title>Rapport: Chris Richards du Bayern Munich pourrait passer une autre année en prêt avec Hoffenheim &#8211; Marseille News</title>
<meta name='robots' content='max-image-preview:large' />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Marseille News &raquo; Flux" href="https://www.marseillenews.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Marseille News &raquo; Flux des commentaires" href="https://www.marseillenews.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Marseille News &raquo; Rapport: Chris Richards du Bayern Munich pourrait passer une autre année en prêt avec Hoffenheim Flux des commentaires" href="https://www.marseillenews.net/rapport-chris-richards-du-bayern-munich-pourrait-passer-une-autre-annee-en-pret-avec-hoffenheim.html/feed" />
<!-- <link rel='stylesheet' id='adace-style-css'  href='https://www.marseillenews.net/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=1.3.18' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='shoppable-images-css-css'  href='https://www.marseillenews.net/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css?ver=1.3.18' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.marseillenews.net/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='g1-main-css'  href='https://www.marseillenews.net/wp-content/themes/bimber%202/css/8.6/styles/original/all-light.min.css?ver=8.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bimber-single-css'  href='https://www.marseillenews.net/wp-content/themes/bimber%202/css/8.6/styles/original/single-light.min.css?ver=8.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bimber-comments-css'  href='https://www.marseillenews.net/wp-content/themes/bimber%202/css/8.6/styles/original/comments-light.min.css?ver=8.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.marseillenews.net/wp-content/cache/wpfc-minified/g1ob22hi/i0qdy.css" media="all"/>
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=8.6' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://www.marseillenews.net/wp-content/uploads/dynamic-style-1623846991.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bimber-mashshare-css'  href='https://www.marseillenews.net/wp-content/themes/bimber%202/css/8.6/styles/original/mashshare-light.min.css?ver=8.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.marseillenews.net/wp-content/cache/wpfc-minified/kne25tk1/fniv9.css" media="all"/>
<script src='//www.marseillenews.net/wp-content/cache/wpfc-minified/ef9nrdux/i0qdy.js' type="text/javascript"></script>
<!-- <script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> -->
<!-- <script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=1.3.18' id='adace-slideup-js'></script> -->
<!-- <script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front.js?ver=1.3.18' id='shoppable-images-js-js'></script> -->
<!-- <script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/plugins/ad-ace/assets/js/coupons.js?ver=1.3.18' id='adace-coupons-js'></script> -->
<!-- <script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.7.2' id='wp_automatic_gallery-js'></script> -->
<!-- <script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script> -->
<link rel="https://api.w.org/" href="https://www.marseillenews.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marseillenews.net/wp-json/wp/v2/posts/147551" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marseillenews.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marseillenews.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.marseillenews.net/?p=147551' />
<link rel="alternate" type="application/json+oembed" href="https://www.marseillenews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marseillenews.net%2Frapport-chris-richards-du-bayern-munich-pourrait-passer-une-autre-annee-en-pret-avec-hoffenheim.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marseillenews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marseillenews.net%2Frapport-chris-richards-du-bayern-munich-pourrait-passer-une-autre-annee-en-pret-avec-hoffenheim.html&#038;format=xml" />
<style>
@font-face {
font-family: "bimber";
src:url("https://www.marseillenews.net/wp-content/themes/bimber%202/css/8.6/bimber/fonts/bimber.eot");
src:url("https://www.marseillenews.net/wp-content/themes/bimber%202/css/8.6/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
url("https://www.marseillenews.net/wp-content/themes/bimber%202/css/8.6/bimber/fonts/bimber.woff") format("woff"),
url("https://www.marseillenews.net/wp-content/themes/bimber%202/css/8.6/bimber/fonts/bimber.ttf") format("truetype"),
url("https://www.marseillenews.net/wp-content/themes/bimber%202/css/8.6/bimber/fonts/bimber.svg#bimber") format("svg");
font-weight: normal;
font-style: normal;
font-display: block;
}
</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" async data-src="https://www.googletagmanager.com/gtag/js?id=UA-172748980-1"></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-172748980-1');
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" async="true">
(function() {
var host = 'www.themoneytizer.com';
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = true;
element.type = 'text/javascript';
element.src = url;
firstScript.parentNode.insertBefore(element, firstScript);
function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;
function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');
iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}
function tcfAPIHandler() {
var gdprApplies;
var args = arguments;
if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};
if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}
function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};
try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}
var payload = json.__tcfapiCall;
if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
event.source.postMessage(returnMsg, '*');
},
payload.parameter
);
}
}
while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}
if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};
if (typeof module !== 'undefined') {
module.exports = makeStub;
} else {
makeStub();
}
var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};
var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};
if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<div id="70959-11"><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=11" ></script></div>
<div id="70959-6"><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=6" ></script></div>
<div id="70959-43"><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="//ads.themoneytizer.com/s/gen.js?type=43"></script><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=43" ></script></div>      <meta name="onesignal" content="wordpress-plugin"/>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/'+'sdk_files/push/onesignal/' };
OneSignal.setDefaultNotificationUrl("https://www.marseillenews.net");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.marseillenews.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
window.WonderPush = window.WonderPush || [];
{
var initOptions = {
webKey: "8833edf5e0b11c8b20b083d6ec85c660260bbcda77187da3f2f3b34d4bfa8533",
customDomain: "https://www.marseillenews.net/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
frameUrl: "wp.html",
};
WonderPush.push(["init", initOptions]);
}
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked">if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-147551 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-sidebar-normal" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage" >
<div class="g1-body-inner">
<div style="text-align:center;" id="70959-31"><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="//ads.themoneytizer.com/s/gen.js?type=31"></script><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=31" ></script></div>
<div id="page">
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<div class="g1-id g1-id-desktop">
<p class="g1-mega g1-mega-1st site-title">
<a class=""
href="https://www.marseillenews.net/" rel="home">
Marseille News							</a>
</p>
<p class="g1-delta g1-delta-3rd site-description">Toute l&#039;actualité en France et dans le Monde</p>
</div>															</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-g1-standard menu-item-568"><a href="https://www.marseillenews.net/">Accueil</a>
<ul class="sub-menu">
<li id="menu-item-40916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40916"><a href="https://www.tribuneoccitanie.com/">Tribune Occitanie</a></li>
</ul>
</li>
<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-g1-standard menu-item-570"><a href="https://www.marseillenews.net/category/sports">Sports</a>
<ul class="sub-menu">
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-571"><a href="https://www.marseillenews.net/category/sports/football">Football</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572"><a href="https://www.marseillenews.net/category/sports/formule-un">Formule Un</a></li>
</ul>
</li>
<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-573"><a href="https://www.marseillenews.net/category/economie">Economie</a>
<ul class="sub-menu">
<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574"><a href="https://www.marseillenews.net/category/economie/finances">Finances</a></li>
<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575"><a href="https://www.marseillenews.net/category/economie/crypto">Crypto</a></li>
</ul>
</li>
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-576"><a href="https://www.marseillenews.net/category/viral">Viral</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-577"><a href="https://www.marseillenews.net/category/monde">Monde</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-578"><a href="https://www.marseillenews.net/category/divertissement">Divertissement</a></li>
<li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-580"><a href="https://www.marseillenews.net/category/tech">Tech</a>
<ul class="sub-menu">
<li id="menu-item-579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579"><a href="https://www.marseillenews.net/category/tech/smartphone">Smartphone</a></li>
<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-581"><a href="https://www.marseillenews.net/category/tech/gaming">Gaming</a></li>
</ul>
</li>
<li id="menu-item-117334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-117334"><a href="https://www.marseillenews.net/category/sports/football/euro-2021">Euro 2021</a></li>
</ul></nav><!-- END .g1-primary-nav -->
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="https://www.marseillenews.net/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get"
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action="https://www.marseillenews.net/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field"
placeholder="Search &hellip;"
value="" name="s"
title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
<nav class="g1-quick-nav g1-quick-nav-short">
<ul class="g1-quick-nav-menu">
<li class="menu-item menu-item-type-g1-latest ">
<a href="https://www.marseillenews.net">
<span class="entry-flag entry-flag-latest"></span>
Latest						</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show  " href="#">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label
">Menu</span>
</a>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="https://www.marseillenews.net/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get"
class="g1-searchform-tpl-default g1-searchform-ajax search-form"
action="https://www.marseillenews.net/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field"
placeholder="Search &hellip;"
value="" name="s"
title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-padding-xs g1-row-layout-page g1-row-breadcrumbs">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column">
<nav class="g1-breadcrumbs g1-breadcrumbs-with-ellipsis g1-meta">
<p class="g1-breadcrumbs-label">You are here: </p>
<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" content="https://www.marseillenews.net/" href="https://www.marseillenews.net/">
<span itemprop="name">Home</span>
<meta itemprop="position" content="1" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" content="https://www.marseillenews.net/category/sports/football" href="https://www.marseillenews.net/category/sports/football">
<span itemprop="name">Football</span>
<meta itemprop="position" content="2" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span itemprop="name">Rapport: Chris Richards du Bayern Munich pourrait passer une autre année en prêt avec Hoffenheim</span>
<meta itemprop="position" content="3" />
<meta itemprop="item" content="https://www.marseillenews.net/rapport-chris-richards-du-bayern-munich-pourrait-passer-une-autre-annee-en-pret-avec-hoffenheim.html" />
</li></ol>
</nav>				</div>
</div>
</div><!-- .g1-row -->
<div class="g1-row g1-row-padding-m g1-row-layout-page">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<article id="post-147551" class="entry-tpl-classic post-147551 post type-post status-publish format-standard has-post-thumbnail category-football" itemscope="&quot;&quot;" itemtype="http://schema.org/Article" >
<div class="entry-inner">
<header class="entry-header entry-header-01">
<div class="entry-before-title">
<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.marseillenews.net/category/sports/football" class="entry-category entry-category-item-2"><span itemprop="articleSection">Football</span></a></span></span>
</div>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Rapport: Chris Richards du Bayern Munich pourrait passer une autre année en prêt avec Hoffenheim</h1>
<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span class="entry-byline entry-byline-m ">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">by</span>
<a href="https://www.marseillenews.net/author/admin" title="Posts by Marseille News" rel="author">
<strong itemprop="name">Marseille News</strong>
</a>
</span>
<time class="entry-date" datetime="2021-07-07T13:41:04+02:00" itemprop="datePublished">7 juillet 2021, 13h41</time>					</span>
<span class="entry-stats entry-stats-m">
</span>
</p>
</header>
<div class="entry-featured-media entry-featured-media-main"  itemprop="image"  itemscope=""  itemtype="http://schema.org/ImageObject" ><div class="g1-frame"><div class="g1-frame-inner"><img width="758" height="397" src="https://www.marseillenews.net/wp-content/uploads/2021/07/1230530330-758x397.jpg" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" loading="lazy" itemprop="contentUrl" srcset="https://www.marseillenews.net/wp-content/uploads/2021/07/1230530330-758x397.jpg 758w, https://www.marseillenews.net/wp-content/uploads/2021/07/1230530330-300x157.jpg 300w, https://www.marseillenews.net/wp-content/uploads/2021/07/1230530330-1024x536.jpg 1024w, https://www.marseillenews.net/wp-content/uploads/2021/07/1230530330-768x402.jpg 768w, https://www.marseillenews.net/wp-content/uploads/2021/07/1230530330-561x294.jpg 561w, https://www.marseillenews.net/wp-content/uploads/2021/07/1230530330-1122x587.jpg 1122w, https://www.marseillenews.net/wp-content/uploads/2021/07/1230530330-364x190.jpg 364w, https://www.marseillenews.net/wp-content/uploads/2021/07/1230530330-728x381.jpg 728w, https://www.marseillenews.net/wp-content/uploads/2021/07/1230530330-608x318.jpg 608w, https://www.marseillenews.net/wp-content/uploads/2021/07/1230530330-1152x603.jpg 1152w, https://www.marseillenews.net/wp-content/uploads/2021/07/1230530330-92x48.jpg 92w, https://www.marseillenews.net/wp-content/uploads/2021/07/1230530330-183x96.jpg 183w, https://www.marseillenews.net/wp-content/uploads/2021/07/1230530330.jpg 1200w" sizes="(max-width: 758px) 100vw, 758px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://www.marseillenews.net/wp-content/uploads/2021/07/1230530330.jpg" /><meta itemprop="width" content="1200" /><meta itemprop="height" content="628" /></div>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody" >
<div class="adace-slot-wrapper adace-before-content  adace-slot-wrapper-main" >
<div class="adace-disclaimer">
</div>
<div class="adace-slot">
<div class="adace-loader adace-loader-60e63e6b7b78a">
<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
(function ($) {
var $self = $('.adace-loader-60e63e6b7b78a');
var $wrapper = $self.closest('.adace-slot-wrapper');
"use strict";
var adace_load_60e63e6b7b78a = function(){
var viewport = $(window).width();
var tabletStart = 601;
var landscapeStart = 801;
var tabletEnd = 961;
var content = '%09%3Cdiv%20class%3D%22adace_ad_60e63e6b7b334%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Cdiv%20id%3D%2270959-1%22%3E%3Cscript%20src%3D%22%2F%2Fads.themoneytizer.com%2Fs%2Fgen.js%3Ftype%3D1%22%3E%3C%2Fscript%3E%3Cscript%20src%3D%22%2F%2Fads.themoneytizer.com%2Fs%2Frequestform.js%3FsiteId%3D70959%26formatId%3D1%22%20%3E%3C%2Fscript%3E%3C%2Fdiv%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
var unpack = true;
if(viewport<tabletStart){
if ($wrapper.hasClass('.adace-hide-on-mobile')){
$wrapper.remove();
}
}
if(viewport>=tabletStart && viewport<landscapeStart){
if ($wrapper.hasClass('.adace-hide-on-portrait')){
$wrapper.remove();
}
}
if(viewport>=landscapeStart && viewport<tabletEnd){
if ($wrapper.hasClass('.adace-hide-on-landscape')){
$wrapper.remove();
}
}
if(viewport>=tabletStart && viewport<tabletEnd){
if ($wrapper.hasClass('.adace-hide-on-tablet')){
$wrapper.remove();
}
}
if(viewport>=tabletEnd){
if ($wrapper.hasClass('.adace-hide-on-desktop')){
$wrapper.remove();
}
}
if(unpack) {
$self.replaceWith(decodeURIComponent(content));
}
}
if($wrapper.css('visibility') === 'visible' ) {
adace_load_60e63e6b7b78a();
} else {
//fire when visible.
var refreshIntervalId = setInterval(function(){
if($wrapper.css('visibility') === 'visible' ) {
adace_load_60e63e6b7b78a();
clearInterval(refreshIntervalId);
}
}, 999);
}
})(jQuery);
</script>
</div>
</div>
</div>
<p id="kLN88d">Selon la dernière édition de Sport Bild (telle que capturée par le compte Twitter @iMiaSanMia), le Bayern Munich renverrait l&#8217;international américain Chris Richards à Hoffenheim pour un autre prêt d&#8217;un an. </p>
<p id="F65ffq">Les Bavarois, cependant, s&#8217;engagent fermement à ce que Richards joue finalement à l&#8217;Allianz Arena. </p>
<p id="LOFZ8c">Compte tenu de la profondeur actuelle de l&#8217;arrière central (Lucas Hernandez, Niklas Süle, Dayot Upamecano, Tanguy Nianzou et Benjamin Pavard peuvent tous occuper habilement le poste), les Bavarois peuvent se permettre de laisser Richards passer une autre année à perfectionner ses compétences sous un entraîneur que le Bayern Les fiducies de Munich (Sebastian Hoeneß) : </p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Bien qu&#8217;il débute la pré-saison au FC Bayern, Chris Richards est très susceptible de rejoindre Hoffenheim en prêt.  Le Bayern est très convaincu par les qualités de Richards et planifie avec lui sur le long terme.  Le défenseur est sous contrat jusqu&#8217;en 2023 [@SPORTBILD] pic.twitter.com/3FnpGTGhWp</p>
<p>– Bayern et Allemagne (@iMiaSanMia) 6 juillet 2021
</p></blockquote>
<p id="XmVoPw">Alors, pourquoi exactement le Bayern Munich veut-il faire preuve de plus de flexibilité que par le passé ?  Le PDG Oliver Kahn voudrait éviter une autre situation comme celle du Bayern Munich avec le milieu de terrain défensif Angelo Stiller, qui vient de partir pour Hoffenheim avec un transfert gratuit. </p><div class="adace-slot-wrapper adace-middle-content  adace-slot-wrapper-main" >
<div class="adace-disclaimer">
</div>
<div class="adace-slot">
<div class="adace-loader adace-loader-60e63e6b7c01d">
<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
(function ($) {
var $self = $('.adace-loader-60e63e6b7c01d');
var $wrapper = $self.closest('.adace-slot-wrapper');
"use strict";
var adace_load_60e63e6b7c01d = function(){
var viewport = $(window).width();
var tabletStart = 601;
var landscapeStart = 801;
var tabletEnd = 961;
var content = '%09%3Cdiv%20class%3D%22adace_ad_60e63e6b7bfe8%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Cdiv%20id%3D%2270959-19%22%3E%3Cscript%20src%3D%22%2F%2Fads.themoneytizer.com%2Fs%2Fgen.js%3Ftype%3D19%22%3E%3C%2Fscript%3E%3Cscript%20src%3D%22%2F%2Fads.themoneytizer.com%2Fs%2Frequestform.js%3FsiteId%3D70959%26formatId%3D19%22%20%3E%3C%2Fscript%3E%3C%2Fdiv%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
var unpack = true;
if(viewport<tabletStart){
if ($wrapper.hasClass('.adace-hide-on-mobile')){
$wrapper.remove();
}
}
if(viewport>=tabletStart && viewport<landscapeStart){
if ($wrapper.hasClass('.adace-hide-on-portrait')){
$wrapper.remove();
}
}
if(viewport>=landscapeStart && viewport<tabletEnd){
if ($wrapper.hasClass('.adace-hide-on-landscape')){
$wrapper.remove();
}
}
if(viewport>=tabletStart && viewport<tabletEnd){
if ($wrapper.hasClass('.adace-hide-on-tablet')){
$wrapper.remove();
}
}
if(viewport>=tabletEnd){
if ($wrapper.hasClass('.adace-hide-on-desktop')){
$wrapper.remove();
}
}
if(unpack) {
$self.replaceWith(decodeURIComponent(content));
}
}
if($wrapper.css('visibility') === 'visible' ) {
adace_load_60e63e6b7c01d();
} else {
//fire when visible.
var refreshIntervalId = setInterval(function(){
if($wrapper.css('visibility') === 'visible' ) {
adace_load_60e63e6b7c01d();
clearInterval(refreshIntervalId);
}
}, 999);
}
})(jQuery);
</script>
</div>
</div>
</div>
<p id="YYPhqD">Stiller était considéré comme l&#8217;un des joyaux du campus et un très bon espoir, mais n&#8217;a jamais pu vraiment se frayer un chemin à travers l&#8217;impasse du milieu de terrain à Säbener Straße.  Sentant qu&#8217;il n&#8217;avait aucune opportunité, Stiller est passé à autre chose via un transfert gratuit – quelque chose que Kahn est déterminé à ne pas laisser se produire avec Richards. </p>
<p id="qaZPnR">Au minimum, Kahn souhaite que les joueurs fassent partie de l&#8217;équipe première ou que le club les vende au moins moyennant des frais.</p>
<div class="adace-slot-wrapper adace-before-last-paragraph  adace-slot-wrapper-main" >
<div class="adace-disclaimer">
</div>
<div class="adace-slot">
<div class="adace-loader adace-loader-60e63e6b7c7e3">
<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
(function ($) {
var $self = $('.adace-loader-60e63e6b7c7e3');
var $wrapper = $self.closest('.adace-slot-wrapper');
"use strict";
var adace_load_60e63e6b7c7e3 = function(){
var viewport = $(window).width();
var tabletStart = 601;
var landscapeStart = 801;
var tabletEnd = 961;
var content = '%09%3Cdiv%20class%3D%22adace_ad_60e63e6b7c7b0%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Cdiv%20id%3D%2270959-28%22%3E%3Cscript%20src%3D%22%2F%2Fads.themoneytizer.com%2Fs%2Fgen.js%3Ftype%3D28%22%3E%3C%2Fscript%3E%3Cscript%20src%3D%22%2F%2Fads.themoneytizer.com%2Fs%2Frequestform.js%3FsiteId%3D70959%26formatId%3D28%22%20%3E%3C%2Fscript%3E%3C%2Fdiv%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
var unpack = true;
if(viewport<tabletStart){
if ($wrapper.hasClass('.adace-hide-on-mobile')){
$wrapper.remove();
}
}
if(viewport>=tabletStart && viewport<landscapeStart){
if ($wrapper.hasClass('.adace-hide-on-portrait')){
$wrapper.remove();
}
}
if(viewport>=landscapeStart && viewport<tabletEnd){
if ($wrapper.hasClass('.adace-hide-on-landscape')){
$wrapper.remove();
}
}
if(viewport>=tabletStart && viewport<tabletEnd){
if ($wrapper.hasClass('.adace-hide-on-tablet')){
$wrapper.remove();
}
}
if(viewport>=tabletEnd){
if ($wrapper.hasClass('.adace-hide-on-desktop')){
$wrapper.remove();
}
}
if(unpack) {
$self.replaceWith(decodeURIComponent(content));
}
}
if($wrapper.css('visibility') === 'visible' ) {
adace_load_60e63e6b7c7e3();
} else {
//fire when visible.
var refreshIntervalId = setInterval(function(){
if($wrapper.css('visibility') === 'visible' ) {
adace_load_60e63e6b7c7e3();
clearInterval(refreshIntervalId);
}
}, 999);
}
})(jQuery);
</script>
</div>
</div>
</div>
<p><script  data-wpmeteor-after="REORDER" type="javascript/blocked" async data-src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div class="adace-slot-wrapper adace-after-content  adace-slot-wrapper-main" >
<div class="adace-disclaimer">
</div>
<div class="adace-slot">
<div class="adace-loader adace-loader-60e63e6b7cdab">
<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
(function ($) {
var $self = $('.adace-loader-60e63e6b7cdab');
var $wrapper = $self.closest('.adace-slot-wrapper');
"use strict";
var adace_load_60e63e6b7cdab = function(){
var viewport = $(window).width();
var tabletStart = 601;
var landscapeStart = 801;
var tabletEnd = 961;
var content = '%09%3Cdiv%20class%3D%22adace_ad_60e63e6b7cd79%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Cdiv%20class%3D%22outbrain-tm%22%20id%3D%2270959-16%22%3E%3Cscript%20src%3D%22%2F%2Fads.themoneytizer.com%2Fs%2Fgen.js%3Ftype%3D16%22%3E%3C%2Fscript%3E%3Cscript%20src%3D%22%2F%2Fads.themoneytizer.com%2Fs%2Frequestform.js%3FsiteId%3D70959%26formatId%3D16%22%3E%3C%2Fscript%3E%3C%2Fdiv%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
var unpack = true;
if(viewport<tabletStart){
if ($wrapper.hasClass('.adace-hide-on-mobile')){
$wrapper.remove();
}
}
if(viewport>=tabletStart && viewport<landscapeStart){
if ($wrapper.hasClass('.adace-hide-on-portrait')){
$wrapper.remove();
}
}
if(viewport>=landscapeStart && viewport<tabletEnd){
if ($wrapper.hasClass('.adace-hide-on-landscape')){
$wrapper.remove();
}
}
if(viewport>=tabletStart && viewport<tabletEnd){
if ($wrapper.hasClass('.adace-hide-on-tablet')){
$wrapper.remove();
}
}
if(viewport>=tabletEnd){
if ($wrapper.hasClass('.adace-hide-on-desktop')){
$wrapper.remove();
}
}
if(unpack) {
$self.replaceWith(decodeURIComponent(content));
}
}
if($wrapper.css('visibility') === 'visible' ) {
adace_load_60e63e6b7cdab();
} else {
//fire when visible.
var refreshIntervalId = setInterval(function(){
if($wrapper.css('visibility') === 'visible' ) {
adace_load_60e63e6b7cdab();
clearInterval(refreshIntervalId);
}
}, 999);
}
})(jQuery);
</script>
</div>
</div>
</div>
</div>
</div><!-- .todo -->
<nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label screen-reader-text">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://www.marseillenews.net/le-real-madrid-sinteresse-a-raheem-sterling.html" rel="prev"><strong class="g1-meta">Previous article</strong>  <span class="g1-delta g1-delta-1st">Le Real Madrid s&#8217;intéresse à Raheem Sterling</span></a></li>
<li class="g1-nav-single-next"><a href="https://www.marseillenews.net/las-de-leicester-kasper-schmeichel-a-fait-ses-debuts-seniors-a-darlington-a-remporte-la-premier-league-et-la-fa-cup-a-fait-preuve-de-bravoure-avec-christian-eriksen-et-est-pret-a-defier-les-probabi.html" rel="next"><strong class="g1-meta">Next article</strong> <span class="g1-delta g1-delta-1st">L&#8217;as de Leicester Kasper Schmeichel a fait ses débuts seniors à Darlington, a remporté la Premier League et la FA Cup, a fait preuve de bravoure avec Christian Eriksen et est prêt à défier les probabilités contre l&#8217;Angleterre</span></a></li>
</ul>
</div>
</nav>
<meta itemprop="mainEntityOfPage" content="https://www.marseillenews.net/rapport-chris-richards-du-bayern-munich-pourrait-passer-une-autre-annee-en-pret-avec-hoffenheim.html"/>
<meta itemprop="dateModified"
content="2021-07-07T13:41:04"/>
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Marseille News" />
<meta itemprop="url" content="https://www.marseillenews.net" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="" />
</span>
</span>
</article>
<a class="g1-teaser g1-teaser-prev" href="https://www.marseillenews.net/le-real-madrid-sinteresse-a-raheem-sterling.html">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-147549 post type-post status-publish format-standard has-post-thumbnail category-sports">
<div class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner"><img width="150" height="150" src="https://www.marseillenews.net/wp-content/uploads/2021/07/3bd1d62d-9b5c-416a-9617-fd71272c35a2_16-9-aspect-ratio_default_0-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.marseillenews.net/wp-content/uploads/2021/07/3bd1d62d-9b5c-416a-9617-fd71272c35a2_16-9-aspect-ratio_default_0-150x150.jpg 150w, https://www.marseillenews.net/wp-content/uploads/2021/07/3bd1d62d-9b5c-416a-9617-fd71272c35a2_16-9-aspect-ratio_default_0-192x192.jpg 192w, https://www.marseillenews.net/wp-content/uploads/2021/07/3bd1d62d-9b5c-416a-9617-fd71272c35a2_16-9-aspect-ratio_default_0-384x384.jpg 384w, https://www.marseillenews.net/wp-content/uploads/2021/07/3bd1d62d-9b5c-416a-9617-fd71272c35a2_16-9-aspect-ratio_default_0-110x110.jpg 110w, https://www.marseillenews.net/wp-content/uploads/2021/07/3bd1d62d-9b5c-416a-9617-fd71272c35a2_16-9-aspect-ratio_default_0-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Le Real Madrid s&#8217;intéresse à Raheem Sterling</h3>			</header>
</article>
</a>
<a class="g1-teaser g1-teaser-next" href="https://www.marseillenews.net/las-de-leicester-kasper-schmeichel-a-fait-ses-debuts-seniors-a-darlington-a-remporte-la-premier-league-et-la-fa-cup-a-fait-preuve-de-bravoure-avec-christian-eriksen-et-est-pret-a-defier-les-probabi.html">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-147553 post type-post status-publish format-standard has-post-thumbnail category-sports">
<div class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner"><img width="150" height="150" src="https://www.marseillenews.net/wp-content/uploads/2021/07/talksport-kasper-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.marseillenews.net/wp-content/uploads/2021/07/talksport-kasper-150x150.jpg 150w, https://www.marseillenews.net/wp-content/uploads/2021/07/talksport-kasper-192x192.jpg 192w, https://www.marseillenews.net/wp-content/uploads/2021/07/talksport-kasper-384x384.jpg 384w, https://www.marseillenews.net/wp-content/uploads/2021/07/talksport-kasper-110x110.jpg 110w, https://www.marseillenews.net/wp-content/uploads/2021/07/talksport-kasper-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">L&#8217;as de Leicester Kasper Schmeichel a fait ses débuts seniors à Darlington, a remporté la Premier League et la FA Cup, a fait preuve de bravoure avec Christian Eriksen et est prêt à défier les probabilités contre l&#8217;Angleterre</h3>			</header>
</article>
</a>
</div><!-- #content -->
</div><!-- #primary -->
<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="70959-3"><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=3" ></script></div></div></aside><aside id="bimber_widget_posts-2" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Trending Now</span></h2></header>			<div id="g1-widget-posts-1"
class=" g1-widget-posts">
<div class="g1-collection g1-collection-listxxs-mod01">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-148470 post type-post status-publish format-standard has-post-thumbnail category-euro-2021">
<div class="entry-featured-media " ><a title="Euro 2020 : Damsgaard étourdit Wembley avec un coup franc féroce" class="g1-frame" href="https://www.marseillenews.net/euro-2020-damsgaard-etourdit-wembley-avec-un-coup-franc-feroce.html"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.marseillenews.net/wp-content/uploads/2021/07/16256868044359-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://www.marseillenews.net/wp-content/uploads/2021/07/16256868044359-364x205.jpg 364w, https://www.marseillenews.net/wp-content/uploads/2021/07/16256868044359-300x169.jpg 300w, https://www.marseillenews.net/wp-content/uploads/2021/07/16256868044359-768x432.jpg 768w, https://www.marseillenews.net/wp-content/uploads/2021/07/16256868044359-192x108.jpg 192w, https://www.marseillenews.net/wp-content/uploads/2021/07/16256868044359-384x216.jpg 384w, https://www.marseillenews.net/wp-content/uploads/2021/07/16256868044359-728x409.jpg 728w, https://www.marseillenews.net/wp-content/uploads/2021/07/16256868044359-561x316.jpg 561w, https://www.marseillenews.net/wp-content/uploads/2021/07/16256868044359-608x342.jpg 608w, https://www.marseillenews.net/wp-content/uploads/2021/07/16256868044359-758x426.jpg 758w, https://www.marseillenews.net/wp-content/uploads/2021/07/16256868044359-85x48.jpg 85w, https://www.marseillenews.net/wp-content/uploads/2021/07/16256868044359-171x96.jpg 171w, https://www.marseillenews.net/wp-content/uploads/2021/07/16256868044359.jpg 990w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.marseillenews.net/euro-2020-damsgaard-etourdit-wembley-avec-un-coup-franc-feroce.html" rel="bookmark">Euro 2020 : Damsgaard étourdit Wembley avec un coup franc féroce</a></h3>
</header>
<div class="entry-summary">
<p>Sampdoria Mikkel Damsgaard a ouvert le score en Danemarkde la demi-finale de l&#8217;Euro 2020 contre Angleterre à Wembley avec un superbe coup franc. Le joueur de 21 ans s&#8217;est élancé et a décollé d&#8217;environ 25 mètres, envoyant un coup de feu dans Jordan Pickford&#8216;s net juste au-delà du point médian de la première mi-temps. Pickford [&hellip;] <a class="g1-link g1-link-more" href="https://www.marseillenews.net/euro-2020-damsgaard-etourdit-wembley-avec-un-coup-franc-feroce.html">More</a></p>
</div>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">by</span>
<a href="https://www.marseillenews.net/author/admin" title="Posts by Marseille News" rel="author">
<strong>Marseille News</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-listxxs">
<article class="entry-tpl-listxxs post-148468 post type-post status-publish format-standard has-post-thumbnail category-viral">
<div class="entry-featured-media " ><a title="Qu&#8217;est-ce qui s&#8217;est mal passé dans les essais de Navy SEAL Eddie Gallagher ⋆ ." class="g1-frame" href="https://www.marseillenews.net/quest-ce-qui-sest-mal-passe-dans-les-essais-de-navy-seal-eddie-gallagher-%e2%8b%86.html"><div class="g1-frame-inner"><img width="90" height="67" src="https://www.marseillenews.net/wp-content/uploads/2021/07/What-Went-Wrong-In-The-Trials-Of-Navy-SEAL-Eddie-90x67.png" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" srcset="https://www.marseillenews.net/wp-content/uploads/2021/07/What-Went-Wrong-In-The-Trials-Of-Navy-SEAL-Eddie-90x67.png 90w, https://www.marseillenews.net/wp-content/uploads/2021/07/What-Went-Wrong-In-The-Trials-Of-Navy-SEAL-Eddie-300x225.png 300w, https://www.marseillenews.net/wp-content/uploads/2021/07/What-Went-Wrong-In-The-Trials-Of-Navy-SEAL-Eddie-768x575.png 768w, https://www.marseillenews.net/wp-content/uploads/2021/07/What-Went-Wrong-In-The-Trials-Of-Navy-SEAL-Eddie-192x144.png 192w, https://www.marseillenews.net/wp-content/uploads/2021/07/What-Went-Wrong-In-The-Trials-Of-Navy-SEAL-Eddie-384x288.png 384w, https://www.marseillenews.net/wp-content/uploads/2021/07/What-Went-Wrong-In-The-Trials-Of-Navy-SEAL-Eddie-180x135.png 180w, https://www.marseillenews.net/wp-content/uploads/2021/07/What-Went-Wrong-In-The-Trials-Of-Navy-SEAL-Eddie-561x420.png 561w, https://www.marseillenews.net/wp-content/uploads/2021/07/What-Went-Wrong-In-The-Trials-Of-Navy-SEAL-Eddie-364x273.png 364w, https://www.marseillenews.net/wp-content/uploads/2021/07/What-Went-Wrong-In-The-Trials-Of-Navy-SEAL-Eddie-728x545.png 728w, https://www.marseillenews.net/wp-content/uploads/2021/07/What-Went-Wrong-In-The-Trials-Of-Navy-SEAL-Eddie-608x455.png 608w, https://www.marseillenews.net/wp-content/uploads/2021/07/What-Went-Wrong-In-The-Trials-Of-Navy-SEAL-Eddie-758x568.png 758w, https://www.marseillenews.net/wp-content/uploads/2021/07/What-Went-Wrong-In-The-Trials-Of-Navy-SEAL-Eddie-64x48.png 64w, https://www.marseillenews.net/wp-content/uploads/2021/07/What-Went-Wrong-In-The-Trials-Of-Navy-SEAL-Eddie-128x96.png 128w, https://www.marseillenews.net/wp-content/uploads/2021/07/What-Went-Wrong-In-The-Trials-Of-Navy-SEAL-Eddie.png 1000w" sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.marseillenews.net/quest-ce-qui-sest-mal-passe-dans-les-essais-de-navy-seal-eddie-gallagher-%e2%8b%86.html" rel="bookmark">Qu&#8217;est-ce qui s&#8217;est mal passé dans les essais de Navy SEAL Eddie Gallagher ⋆ .</a></h3>	</header>
</article>
</li>
<li class="g1-collection-item g1-collection-item-listxxs">
<article class="entry-tpl-listxxs post-148466 post type-post status-publish format-standard has-post-thumbnail category-monde">
<div class="entry-featured-media " ><a title="Angleterre v Danemark: Lineker salue les puissants Lions alors qu&#8217;ils rugissent en finale &#8211; &#8220;Bloody wonderful&#8221; |  Royaume-Uni |  Nouvelles" class="g1-frame" href="https://www.marseillenews.net/angleterre-v-danemark-lineker-salue-les-puissants-lions-alors-quils-rugissent-en-finale-bloody-wonderful-royaume-uni-nouvelles.html"><div class="g1-frame-inner"><img width="90" height="67" src="https://www.marseillenews.net/wp-content/uploads/2021/07/1459856-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" srcset="https://www.marseillenews.net/wp-content/uploads/2021/07/1459856-90x67.jpg 90w, https://www.marseillenews.net/wp-content/uploads/2021/07/1459856-192x144.jpg 192w, https://www.marseillenews.net/wp-content/uploads/2021/07/1459856-384x288.jpg 384w, https://www.marseillenews.net/wp-content/uploads/2021/07/1459856-180x135.jpg 180w, https://www.marseillenews.net/wp-content/uploads/2021/07/1459856-561x421.jpg 561w" sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.marseillenews.net/angleterre-v-danemark-lineker-salue-les-puissants-lions-alors-quils-rugissent-en-finale-bloody-wonderful-royaume-uni-nouvelles.html" rel="bookmark">Angleterre v Danemark: Lineker salue les puissants Lions alors qu&#8217;ils rugissent en finale &#8211; &#8220;Bloody wonderful&#8221; |  Royaume-Uni |  Nouvelles</a></h3>	</header>
</article>
</li>
<li class="g1-collection-item g1-collection-item-listxxs">
<article class="entry-tpl-listxxs post-148465 post type-post status-publish format-standard has-post-thumbnail category-economie">
<div class="entry-featured-media " ><a title="Les plateformes de livraison de nourriture ne doivent pas affamer les restaurants de leur juste part" class="g1-frame" href="https://www.marseillenews.net/les-plateformes-de-livraison-de-nourriture-ne-doivent-pas-affamer-les-restaurants-de-leur-juste-part.html"><div class="g1-frame-inner"><img width="90" height="67" src="https://www.marseillenews.net/wp-content/uploads/2021/06/restaurants-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" srcset="https://www.marseillenews.net/wp-content/uploads/2021/06/restaurants-90x67.jpg 90w, https://www.marseillenews.net/wp-content/uploads/2021/06/restaurants-192x144.jpg 192w, https://www.marseillenews.net/wp-content/uploads/2021/06/restaurants-384x288.jpg 384w, https://www.marseillenews.net/wp-content/uploads/2021/06/restaurants-180x135.jpg 180w, https://www.marseillenews.net/wp-content/uploads/2021/06/restaurants-561x421.jpg 561w" sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.marseillenews.net/les-plateformes-de-livraison-de-nourriture-ne-doivent-pas-affamer-les-restaurants-de-leur-juste-part.html" rel="bookmark">Les plateformes de livraison de nourriture ne doivent pas affamer les restaurants de leur juste part</a></h3>	</header>
</article>
</li>
<li class="g1-collection-item g1-collection-item-listxxs">
<article class="entry-tpl-listxxs post-148464 post type-post status-publish format-standard has-post-thumbnail category-finances">
<div class="entry-featured-media " ><a title="Rediriger les vaccins Covid : augmenter la part de l&#8217;offre des États où la livraison des vaccins par le secteur privé est en retard" class="g1-frame" href="https://www.marseillenews.net/rediriger-les-vaccins-covid-augmenter-la-part-de-loffre-des-etats-ou-la-livraison-des-vaccins-par-le-secteur-prive-est-en-retard.html"><div class="g1-frame-inner"><img width="90" height="67" src="https://www.marseillenews.net/wp-content/uploads/2021/06/COVID-vaccine-2-2-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" srcset="https://www.marseillenews.net/wp-content/uploads/2021/06/COVID-vaccine-2-2-90x67.jpg 90w, https://www.marseillenews.net/wp-content/uploads/2021/06/COVID-vaccine-2-2-192x144.jpg 192w, https://www.marseillenews.net/wp-content/uploads/2021/06/COVID-vaccine-2-2-384x288.jpg 384w, https://www.marseillenews.net/wp-content/uploads/2021/06/COVID-vaccine-2-2-180x135.jpg 180w, https://www.marseillenews.net/wp-content/uploads/2021/06/COVID-vaccine-2-2-561x421.jpg 561w" sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.marseillenews.net/rediriger-les-vaccins-covid-augmenter-la-part-de-loffre-des-etats-ou-la-livraison-des-vaccins-par-le-secteur-prive-est-en-retard.html" rel="bookmark">Rediriger les vaccins Covid : augmenter la part de l&#8217;offre des États où la livraison des vaccins par le secteur privé est en retard</a></h3>	</header>
</article>
</li>
<li class="g1-collection-item g1-collection-item-listxxs">
<article class="entry-tpl-listxxs post-148462 post type-post status-publish format-standard has-post-thumbnail category-sports">
<div class="entry-featured-media " ><a title="Le héros anglais Kalvin Phillips rend un hommage émouvant à la défunte grand-mère « Granny Val » après sa victoire historique sur le Danemark en demi-finale de l&#8217;Euro 2020" class="g1-frame" href="https://www.marseillenews.net/le-heros-anglais-kalvin-phillips-rend-un-hommage-emouvant-a-la-defunte-grand-mere-granny-val-apres-sa-victoire-historique-sur-le-danemark-en-demi-finale-de-leuro-2020.html"><div class="g1-frame-inner"><img width="90" height="67" src="https://www.marseillenews.net/wp-content/uploads/2021/07/TALKSPORT-Kalvin-Phillips-and-Granny-Val-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" srcset="https://www.marseillenews.net/wp-content/uploads/2021/07/TALKSPORT-Kalvin-Phillips-and-Granny-Val-90x67.jpg 90w, https://www.marseillenews.net/wp-content/uploads/2021/07/TALKSPORT-Kalvin-Phillips-and-Granny-Val-192x144.jpg 192w, https://www.marseillenews.net/wp-content/uploads/2021/07/TALKSPORT-Kalvin-Phillips-and-Granny-Val-384x288.jpg 384w, https://www.marseillenews.net/wp-content/uploads/2021/07/TALKSPORT-Kalvin-Phillips-and-Granny-Val-180x135.jpg 180w, https://www.marseillenews.net/wp-content/uploads/2021/07/TALKSPORT-Kalvin-Phillips-and-Granny-Val-561x421.jpg 561w" sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.marseillenews.net/le-heros-anglais-kalvin-phillips-rend-un-hommage-emouvant-a-la-defunte-grand-mere-granny-val-apres-sa-victoire-historique-sur-le-danemark-en-demi-finale-de-leuro-2020.html" rel="bookmark">Le héros anglais Kalvin Phillips rend un hommage émouvant à la défunte grand-mère « Granny Val » après sa victoire historique sur le Danemark en demi-finale de l&#8217;Euro 2020</a></h3>	</header>
</article>
</li>
<li class="g1-collection-item g1-collection-item-listxxs">
<article class="entry-tpl-listxxs post-148460 post type-post status-publish format-standard has-post-thumbnail category-formule-un">
<div class="entry-featured-media " ><a title="Vettel sera &#8220;moins gentil&#8221; pour éviter de futures pénalités de blocage · ." class="g1-frame" href="https://www.marseillenews.net/vettel-sera-moins-gentil-pour-eviter-de-futures-penalites-de-blocage-%c2%b7.html"><div class="g1-frame-inner"><img width="90" height="67" src="https://www.marseillenews.net/wp-content/uploads/2021/07/racefansdotnet-21-07-03-15-52-46-1-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" srcset="https://www.marseillenews.net/wp-content/uploads/2021/07/racefansdotnet-21-07-03-15-52-46-1-90x67.jpg 90w, https://www.marseillenews.net/wp-content/uploads/2021/07/racefansdotnet-21-07-03-15-52-46-1-192x144.jpg 192w, https://www.marseillenews.net/wp-content/uploads/2021/07/racefansdotnet-21-07-03-15-52-46-1-384x288.jpg 384w, https://www.marseillenews.net/wp-content/uploads/2021/07/racefansdotnet-21-07-03-15-52-46-1-180x135.jpg 180w, https://www.marseillenews.net/wp-content/uploads/2021/07/racefansdotnet-21-07-03-15-52-46-1-561x421.jpg 561w, https://www.marseillenews.net/wp-content/uploads/2021/07/racefansdotnet-21-07-03-15-52-46-1-1122x841.jpg 1122w" sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.marseillenews.net/vettel-sera-moins-gentil-pour-eviter-de-futures-penalites-de-blocage-%c2%b7.html" rel="bookmark">Vettel sera &#8220;moins gentil&#8221; pour éviter de futures pénalités de blocage · .</a></h3>	</header>
</article>
</li>
<li class="g1-collection-item g1-collection-item-listxxs">
<article class="entry-tpl-listxxs post-148458 post type-post status-publish format-standard has-post-thumbnail category-football">
<div class="entry-featured-media " ><a title="Le PDG du Bayern Munich, Oliver Kahn, veut que ses joueurs internationaux soient reposés et revitalisés" class="g1-frame" href="https://www.marseillenews.net/le-pdg-du-bayern-munich-oliver-kahn-veut-que-ses-joueurs-internationaux-soient-reposes-et-revitalises.html"><div class="g1-frame-inner"><img width="90" height="67" src="https://www.marseillenews.net/wp-content/uploads/2021/07/1327089290-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" srcset="https://www.marseillenews.net/wp-content/uploads/2021/07/1327089290-90x67.jpg 90w, https://www.marseillenews.net/wp-content/uploads/2021/07/1327089290-192x144.jpg 192w, https://www.marseillenews.net/wp-content/uploads/2021/07/1327089290-384x288.jpg 384w, https://www.marseillenews.net/wp-content/uploads/2021/07/1327089290-180x135.jpg 180w, https://www.marseillenews.net/wp-content/uploads/2021/07/1327089290-561x421.jpg 561w" sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.marseillenews.net/le-pdg-du-bayern-munich-oliver-kahn-veut-que-ses-joueurs-internationaux-soient-reposes-et-revitalises.html" rel="bookmark">Le PDG du Bayern Munich, Oliver Kahn, veut que ses joueurs internationaux soient reposés et revitalisés</a></h3>	</header>
</article>
</li>
<li class="g1-collection-item g1-collection-item-listxxs">
<article class="entry-tpl-listxxs post-148454 post type-post status-publish format-standard has-post-thumbnail category-smartphone">
<div class="entry-featured-media " ><a title="Mark Kendall de Great White revient sur le concert controversé du Dakota du Nord de l&#8217;année dernière" class="g1-frame" href="https://www.marseillenews.net/mark-kendall-de-great-white-revient-sur-le-concert-controverse-du-dakota-du-nord-de-lannee-derniere.html"><div class="g1-frame-inner"><img width="90" height="67" src="https://www.marseillenews.net/wp-content/uploads/2021/07/markkendall2017promofeb2019_638-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" srcset="https://www.marseillenews.net/wp-content/uploads/2021/07/markkendall2017promofeb2019_638-90x67.jpg 90w, https://www.marseillenews.net/wp-content/uploads/2021/07/markkendall2017promofeb2019_638-192x144.jpg 192w, https://www.marseillenews.net/wp-content/uploads/2021/07/markkendall2017promofeb2019_638-384x288.jpg 384w, https://www.marseillenews.net/wp-content/uploads/2021/07/markkendall2017promofeb2019_638-180x135.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.marseillenews.net/mark-kendall-de-great-white-revient-sur-le-concert-controverse-du-dakota-du-nord-de-lannee-derniere.html" rel="bookmark">Mark Kendall de Great White revient sur le concert controversé du Dakota du Nord de l&#8217;année dernière</a></h3>	</header>
</article>
</li>
<li class="g1-collection-item g1-collection-item-listxxs">
<article class="entry-tpl-listxxs post-148452 post type-post status-publish format-standard has-post-thumbnail category-divertissement">
<div class="entry-featured-media " ><a title="Le remake des gars et des poupées vient de faire un grand pas en avant" class="g1-frame" href="https://www.marseillenews.net/le-remake-des-gars-et-des-poupees-vient-de-faire-un-grand-pas-en-avant.html"><div class="g1-frame-inner"><img width="90" height="67" src="https://www.marseillenews.net/wp-content/uploads/2021/07/6e9973d0afc2dcf10d39da78ce47b9d2d74e9080-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" srcset="https://www.marseillenews.net/wp-content/uploads/2021/07/6e9973d0afc2dcf10d39da78ce47b9d2d74e9080-90x67.jpg 90w, https://www.marseillenews.net/wp-content/uploads/2021/07/6e9973d0afc2dcf10d39da78ce47b9d2d74e9080-192x144.jpg 192w, https://www.marseillenews.net/wp-content/uploads/2021/07/6e9973d0afc2dcf10d39da78ce47b9d2d74e9080-384x288.jpg 384w, https://www.marseillenews.net/wp-content/uploads/2021/07/6e9973d0afc2dcf10d39da78ce47b9d2d74e9080-180x135.jpg 180w, https://www.marseillenews.net/wp-content/uploads/2021/07/6e9973d0afc2dcf10d39da78ce47b9d2d74e9080-561x421.jpg 561w" sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.marseillenews.net/le-remake-des-gars-et-des-poupees-vient-de-faire-un-grand-pas-en-avant.html" rel="bookmark">Le remake des gars et des poupées vient de faire un grand pas en avant</a></h3>	</header>
</article>
</li>
</ul>
</div>
</div><!-- .g1-collection -->
</div>
</aside></div><!-- #secondary -->
</div>
</div><!-- .g1-row -->

<div class="g1-footer g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text"></p>
</div><!-- .g1-column -->
</div>
<div class="g1-row-background">
</div>
</div><!-- .g1-row -->
<a href="#page" class="g1-back-to-top">Back to Top</a>
</div><!-- #page -->
<div class="g1-canvas-overlay">
</div>
</div><!-- .g1-body-inner -->
<div id="g1-breakpoint-desktop">
</div>
<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
<div class="g1-canvas-inner">
<div class="g1-canvas-content">
<a class="g1-canvas-toggle" href="#">Close</a>
<!-- BEGIN .g1-primary-nav -->
<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-568"><a href="https://www.marseillenews.net/">Accueil</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40916"><a href="https://www.tribuneoccitanie.com/">Tribune Occitanie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-570"><a href="https://www.marseillenews.net/category/sports">Sports</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-571"><a href="https://www.marseillenews.net/category/sports/football">Football</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572"><a href="https://www.marseillenews.net/category/sports/formule-un">Formule Un</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-573"><a href="https://www.marseillenews.net/category/economie">Economie</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574"><a href="https://www.marseillenews.net/category/economie/finances">Finances</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575"><a href="https://www.marseillenews.net/category/economie/crypto">Crypto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576"><a href="https://www.marseillenews.net/category/viral">Viral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="https://www.marseillenews.net/category/monde">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="https://www.marseillenews.net/category/divertissement">Divertissement</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-580"><a href="https://www.marseillenews.net/category/tech">Tech</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579"><a href="https://www.marseillenews.net/category/tech/smartphone">Smartphone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-581"><a href="https://www.marseillenews.net/category/tech/gaming">Gaming</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117334"><a href="https://www.marseillenews.net/category/sports/football/euro-2021">Euro 2021</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
<!-- BEGIN .g1-secondary-nav -->
<!-- END .g1-secondary-nav -->
<nav class="g1-quick-nav g1-quick-nav-short">
<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
<li class="menu-item menu-item-type-g1-latest ">
<a href="https://www.marseillenews.net">
<span class="entry-flag entry-flag-latest"></span>
Latest							</a>
</li>
</ul>
</nav>
<div role="search" class="search-form-wrapper">
<form method="get"
class="g1-searchform-tpl-default search-form"
action="https://www.marseillenews.net/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field"
placeholder="Search &hellip;"
value="" name="s"
title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
</div>
</div>
<div class="g1-canvas-background">
</div>
</div>
</div>
<style type="text/css">
@media only screen and (max-width: 600px ) {
.adace-hide-on-mobile{
display:none !important;
}
.adace-hide-on-phone{
display:none !important;
}
}
@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
.adace-hide-on-portrait{
display:none !important;
}
}
@media only screen and (min-width: 801px  ) and  (max-width: 960px ){
.adace-hide-on-landscape{
display:none !important;
}
}
@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
.adace-hide-on-tablet{
display:none !important;
}
}
@media only screen and (min-width: 961px  ){
.adace-hide-on-desktop{
display:none !important;
}
}
</style>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/jquery.timeago/locales/jquery.timeago.fr.js' id='jquery-timeago-fr-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/matchmedia/matchmedia.js' id='match-media-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/matchmedia/matchmedia.addlistener.js' id='match-media-add-listener-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/libgif/libgif.js' id='libgif-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = "{\"debug_mode\":false,\"ajax_url\":\"https:\\\/\\\/www.marseillenews.net\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original\"}";
/* ]]> */
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/global.js?ver=8.6' id='bimber-global-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/players.js?ver=8.6' id='bimber-players-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.marseillenews.net/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.marseillenews.net/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.marseillenews.net/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.marseillenews.net/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.marseillenews.net/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.marseillenews.net/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.marseillenews.net/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='wp-a11y-js-translations'>
( function( domain, translations ) {
var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
localeData[""].domain = domain;
wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-06-24 08:28:29+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/ajax-search.js?ver=8.6' id='bimber-ajax-search-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/single.js?ver=8.6' id='bimber-single-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.marseillenews.net/wp-content/themes/bimber%202/js/back-to-top.js?ver=8.6' id='bimber-back-to-top-js'></script>
</body>
</html><!-- Optimized with WP Meteor free Wordpress plugin https://wordpress.org/plugins/wp-meteor/ -->
<!-- WP Fastest Cache file was created in 1.0488331317902 seconds, on 08-07-21 1:53:15 --><!-- via php -->