    <!DOCTYPE html>
    <html lang="fr-FR">
    <head itemscope itemtype="https://schema.org/WebSite"><script>var _wpmnl=!0;</script><script >var _wpmeteor={"rdelay":1000,"elementor-animations":true,"elementor-pp":true,"v":"1.5.1"};</script><script >if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]wpmeteordisable/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?wpmeteordisable=1"}else{document.location.href=href.replace("#","?wpmeteordisable=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&wpmeteordisable=1"}else{document.location.href=href.replace("#","&wpmeteordisable=1#")}}}}</script><script >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</script>

    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.marseillenews.net/xmlrpc.php">
    <title>Vesta Equity et Algorand insufflent une nouvelle vie à la tokenisation immobilière &#8211; Marseille News</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marseille News &raquo; Flux" href="https://www.marseillenews.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Marseille News &raquo; Flux des commentaires" href="https://www.marseillenews.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Marseille News &raquo; Vesta Equity et Algorand insufflent une nouvelle vie à la tokenisation immobilière Flux des commentaires" href="https://www.marseillenews.net/vesta-equity-et-algorand-insufflent-une-nouvelle-vie-a-la-tokenisation-immobiliere.html/feed" />
		<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marseillenews.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.marseillenews.net/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.marseillenews.net/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.marseillenews.net/wp-content/themes/rara-magazine/css/owl.carousel.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='metro-magazine-style-css'  href='https://www.marseillenews.net/wp-content/themes/metro-magazine/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='rara-magazine-style-css'  href='https://www.marseillenews.net/wp-content/themes/rara-magazine/style.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='metro-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C400i%2C700%7CPlayfair+Display&#038;ver=5.7#038;display=fallback' type='text/css' media='all' />
<script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src='https://www.marseillenews.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src='https://www.marseillenews.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src='https://www.marseillenews.net/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.7' id='wp_automatic_gallery-js'></script>
<script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src='https://www.marseillenews.net/wp-content/themes/metro-magazine/js/v4-shims.min.js?ver=5.6.3' id='v4-shims-js'></script>
<link rel="https://api.w.org/" href="https://www.marseillenews.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marseillenews.net/wp-json/wp/v2/posts/20564" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marseillenews.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marseillenews.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.marseillenews.net/?p=20564' />
<link rel="alternate" type="application/json+oembed" href="https://www.marseillenews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marseillenews.net%2Fvesta-equity-et-algorand-insufflent-une-nouvelle-vie-a-la-tokenisation-immobiliere.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marseillenews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marseillenews.net%2Fvesta-equity-et-algorand-insufflent-une-nouvelle-vie-a-la-tokenisation-immobiliere.html&#038;format=xml" />
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Blog",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.marseillenews.net/vesta-equity-et-algorand-insufflent-une-nouvelle-vie-a-la-tokenisation-immobiliere.html"
    },
    "headline": "Vesta Equity et Algorand insufflent une nouvelle vie à la tokenisation immobilière",
    "datePublished": "2021-04-08T20:23:12+0200",
    "dateModified": "2021-04-08T20:23:12+0200",
    "author": {
        "@type": "Person",
        "name": "Marseille News"
    },
    "description": "La place de marché mondiale des actions Vesta Equity a choisi la blockchain Algorand pour lancer ses nouveaux ",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.marseillenews.net/wp-content/uploads/2021/04/1200_aHR0cHM6Ly9zMy5jb2ludGVsZWdyYXBoLmNvbS91cGxvYWRzLzIwMjEtMDQvZDZkN2E1Y2ItMDg5Ny00MTA5LThjNjMtYzVkNjhkMTUzMjMxLmpwZw.jpg",
        "width": 1160,
        "height": 773
    }
}
</script>
      <meta name="onesignal" content="wordpress-plugin"/>
            <script  data-wpmeteor-after="REORDER" type="javascript/blocked">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.marseillenews.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.marseillenews.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
    <script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
    <script  data-wpmeteor-after="REORDER" type="javascript/blocked">
      window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "463610c8e767b97b34c2e67d5a7530fb50f4e4e80c9fee8b9479e666f329fdb4",
                    customDomain: "https://www.marseillenews.net/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }
          </script>
    <style type='text/css' media='all'>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</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script type="javascript/blocked" async  data-wpmeteor-after="REORDER" data-src="https://www.googletagmanager.com/gtag/js?id=UA-172748980-1"></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-172748980-1');
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<div id="70959-6"><script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=6"></script></div>	
<div id="70959-11"><script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=11"></script></div>	
<div id="70959-43"><script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src="//ads.themoneytizer.com/s/gen.js?type=43"></script><script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=43" ></script></div>

</head>

<body class="post-template-default single single-post postid-20564 single-format-standard" itemscope itemtype="https://schema.org/WebPage">
        <div id="page" class="site">
            <a class="skip-link screen-reader-text" href="#acc-content">Aller au contenu (Pressez Entrée)</a>
        <div class="mobile-header" id="mobilemasthead" role="banner">
        <div class="container">
            <div class="site-branding">
                                <div class="text-logo">
                    <p class="site-title" itemprop="name">
                        <a href="https://www.marseillenews.net/" rel="home" itemprop="url">Marseille News</a>
                    </p>
                                                <p class="site-description" itemprop="description">Toute l&#039;actualité en France et dans le Monde</p>
                                    </div>  
            </div><!-- .site-branding -->

            <button class="menu-opener" data-toggle-target=".main-menu-modal" data-toggle-body-class="showing-main-menu-modal" aria-expanded="false" data-set-focus=".close-main-nav-toggle">
                <span></span>
                <span></span>
                <span></span>
            </button>

            
        </div> <!-- container -->

        <div class="mobile-menu">
            <nav id="mobile-site-navigation" class="mobile-main-navigation">            
                <div class="primary-menu-list main-menu-modal cover-modal" data-modal-target-string=".main-menu-modal">
                    <button class="close close-main-nav-toggle" data-toggle-target=".main-menu-modal" data-toggle-body-class="showing-main-menu-modal" aria-expanded="false" data-set-focus=".main-menu-modal"></button>
                    <form role="search" method="get" class="search-form" action="https://www.marseillenews.net/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>           
                    <div class="mobile-menu-title" aria-label="Mobile">
                    <div class="menu-menu-1-container"><ul id="mobile-primary-menu" class="nav-menu main-menu-modal"><li id="menu-item-568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-568"><a href="http://www.marseillenews.net/">Accueil</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-570"><a href="https://www.marseillenews.net/category/sports">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571"><a href="https://www.marseillenews.net/category/sports/football">Football</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572"><a href="https://www.marseillenews.net/category/sports/formule-un">Formule Un</a></li>
</ul>
</li>
<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-573"><a href="https://www.marseillenews.net/category/economie">Economie</a>
<ul class="sub-menu">
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574"><a href="https://www.marseillenews.net/category/economie/finances">Finances</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-575"><a href="https://www.marseillenews.net/category/economie/crypto">Crypto</a></li>
</ul>
</li>
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576"><a href="https://www.marseillenews.net/category/viral">Viral</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="https://www.marseillenews.net/category/monde">Monde</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="https://www.marseillenews.net/category/divertissement">Divertissement</a></li>
<li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-580"><a href="https://www.marseillenews.net/category/tech">Tech</a>
<ul class="sub-menu">
	<li id="menu-item-579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579"><a href="https://www.marseillenews.net/category/tech/smartphone">Smartphone</a></li>
	<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-581"><a href="https://www.marseillenews.net/category/tech/gaming">Gaming</a></li>
</ul>
</li>
</ul></div>                </div>

                            </nav><!-- #mobile-site-navigation -->
        </div> <!-- mobile-menu -->
    </div> <!-- mobile-header -->
        <header id="masthead" class="site-header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
       <!-- header-top -->
    
    <div class="header-t">
        <div class="container">
            
        </div>
    </div>
    <!-- header-bottom -->
        <div class="header-b">
            <div class="container">
            <!-- logo of the site -->
                <div class="site-branding" itemscope itemtype="https://schema.org/Organization">
                                            <div class="text-logo">
                                                            <p class="site-title" itemprop="name"><a href="https://www.marseillenews.net/" rel="home" itemprop="url">Marseille News</a></p>
                                                              <p class="site-description" itemprop="description">Toute l&#039;actualité en France et dans le Monde</p>
                                                  </div>  
                </div><!-- .site-branding -->
                          </div>
        
    <div class="nav-holder">
        <div class="container">
            <div class="nav-content">
                <!-- main-navigation of the site -->
                                    <nav id="site-navigation" class="main-navigation" >
                        <div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-568"><a href="http://www.marseillenews.net/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-570"><a href="https://www.marseillenews.net/category/sports">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571"><a href="https://www.marseillenews.net/category/sports/football">Football</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572"><a href="https://www.marseillenews.net/category/sports/formule-un">Formule Un</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-573"><a href="https://www.marseillenews.net/category/economie">Economie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574"><a href="https://www.marseillenews.net/category/economie/finances">Finances</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-575"><a href="https://www.marseillenews.net/category/economie/crypto">Crypto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576"><a href="https://www.marseillenews.net/category/viral">Viral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="https://www.marseillenews.net/category/monde">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="https://www.marseillenews.net/category/divertissement">Divertissement</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-580"><a href="https://www.marseillenews.net/category/tech">Tech</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579"><a href="https://www.marseillenews.net/category/tech/smartphone">Smartphone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-581"><a href="https://www.marseillenews.net/category/tech/gaming">Gaming</a></li>
</ul>
</li>
</ul></div>                    </nav><!-- #site-navigation -->
                
                <div class="search-content">
                    <a class="btn-search" id="myBtn" href="javascript:void(0);" data-toggle-target=".header-search-modal" data-toggle-body-class="showing-search-modal" aria-expanded="false" data-set-focus=".header-search-modal .search-field"><span class="fa fa-search"></span></a>
                        <div id="formModal" class="modal modal-content header-search-modal cover-modal" data-modal-target-string=".header-search-modal">
                            <button type="button" class="close" data-toggle-target=".header-search-modal" data-toggle-body-class="showing-search-modal" aria-expanded="false" data-set-focus=".header-search-modal"></button>
                            <form role="search" method="get" class="search-form" action="https://www.marseillenews.net/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>                        </div>
                </div>
            </div>
        </div>
    </div>
            </div>
    </header><!-- #masthead -->
    <div id="acc-content"><!-- done for accessibility reasons -->    <div id="content" class="site-content">
        <div class="container">
             <div class="row">
    <div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">

	
<article id="post-20564" class="post-20564 post type-post status-publish format-standard has-post-thumbnail hentry category-crypto">
<div style="text-align:center;" id="70959-31"><script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src="//ads.themoneytizer.com/s/gen.js?type=31"></script><script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=31"></script></div>    <div class="post-thumbnail"><img width="833" height="474" src="https://www.marseillenews.net/wp-content/uploads/2021/04/1200_aHR0cHM6Ly9zMy5jb2ludGVsZWdyYXBoLmNvbS91cGxvYWRzLzIwMjEtMDQvZDZkN2E1Y2ItMDg5Ny00MTA5LThjNjMtYzVkNjhkMTUzMjMxLmpwZw-833x474.jpg" class="attachment-metro-magazine-with-sidebar size-metro-magazine-with-sidebar wp-post-image" alt="" loading="lazy" itemprop="image" /></div>    
    <header class="entry-header">
        <h1 class="entry-title">Vesta Equity et Algorand insufflent une nouvelle vie à la tokenisation immobilière</h1>        <div class="entry-meta">
            <span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"> par <a class="url fn n" href="https://www.marseillenews.net/author/admin">Marseille News</a></span><span class="posted-on"><a href="https://www.marseillenews.net/vesta-equity-et-algorand-insufflent-une-nouvelle-vie-a-la-tokenisation-immobiliere.html" rel="bookmark"><time class="entry-date published updated" datetime="2021-04-08T20:23:12+02:00">8 avril 2021</time></a></span><span class="comments-link"><a href="https://www.marseillenews.net/vesta-equity-et-algorand-insufflent-une-nouvelle-vie-a-la-tokenisation-immobiliere.html#respond">Laisser un commentaire<span class="screen-reader-text">Vesta Equity et Algorand insufflent une nouvelle vie à la tokenisation immobilière</span></a></span><span class="category"><a href="https://www.marseillenews.net/category/economie/crypto" rel="category tag">Crypto</a></span>        </div><!-- .entry-meta -->
            </header>

    
	<div class="entry-content">
		<p></p>
<p>La place de marché mondiale des actions Vesta Equity a choisi la blockchain Algorand pour lancer ses nouveaux services de tokenisation immobilière, perturbant un secteur vieux de plusieurs décennies et ouvrant la possibilité aux propriétaires de convertir leurs capitaux propres en actifs numériques.</p>
<p>Dans le cadre de ce nouveau partenariat, Vesta utilisera Algorand pour désintermédier davantage les nombreuses parties impliquées dans l&rsquo;espace traditionnel de la valeur nette du logement et de l&#8217;emprunt.  Avec Vesta éliminant les intermédiaires coûteux du processus, la technologie d&rsquo;Algorand permettra à toutes les données d&rsquo;être facilement disponibles et vérifiées automatiquement. </p>
<p>Le nouveau marché permettra aux propriétaires de convertir la valeur nette de leur maison en actifs numériques et d&rsquo;en vendre un pourcentage à des investisseurs accrédités sans intérêt composé ni exiger une vente pure et simple. </p>
<p>Michael Carpentier, cofondateur et PDG de Vest Equity, a déclaré:</p>
<blockquote><p>«Nous sommes devenus une société endettée, mais ce voyage doit changer pour créer un avenir plus prospère pour tous.  Chez Vesta, nous pensons que l&rsquo;application des bonnes technologies détient la réponse. »</p></blockquote>
<p>W. Sean Ford, directeur de l&rsquo;exploitation d&rsquo;Algorand, a déclaré que sa société et Vesta Equity partageaient une vision commune en ce qui concerne la technologie blockchain et son rôle dans la création de plus d&rsquo;opportunités pour les investisseurs immobiliers.  Il expliqua:</p>
<blockquote><p>«En élargissant les opportunités pour les propriétaires ainsi que pour les investisseurs, Vesta Equity est à l&rsquo;avant-garde de la création de nouvelles opportunités de marché plus accessibles en rassemblant les participants grâce à la technologie d&rsquo;Algorand.»</p></blockquote>
<p>La tokenisation immobilière est considérée comme l&rsquo;un des cas d&rsquo;utilisation les plus convaincants de la blockchain, mais jusqu&rsquo;à présent, la technologie est restée sous-utilisée dans le secteur.  Un manque d&rsquo;appétit institutionnel et des problèmes liés aux listes de jetons de sécurité ont entravé la croissance dans cet espace autrefois prometteur.  La plate-forme de jetons de sécurité tZero d&rsquo;Overstock.com était censée résoudre ce dernier problème, mais la sortie spectaculaire du PDG Patrick Byrne en 2019 a laissé le projet sans beaucoup d&rsquo;élan. </p>
<p>À la surface, cependant, la technologie de la blockchain est très prometteuse pour les propriétaires d&rsquo;actifs et les investisseurs.  En tokenisant l&rsquo;immobilier, les propriétaires de fonds peuvent lever des capitaux beaucoup plus efficacement.  Les investisseurs, quant à eux, bénéficient d&rsquo;un accès facile à l&rsquo;immobilier privé. </p>
<p>L&rsquo;une des caractéristiques les plus difficiles de la tokenisation de l&rsquo;immobilier est peut-être les implications réglementaires.  En décomposant un actif en parties plus petites et moins chères, les émetteurs de fonds pourraient entrer dans le domaine de la titrisation avec leur nouvelle offre.  Si tel est le cas, cela les place sous l&rsquo;œil vigilant de la Securities and Exchange Commission, ou SEC. </p>
<p>En ce qui concerne la titrisation, il explique que «la programmabilité du jeton crée une distinction importante par rapport aux titres plus traditionnels en ce sens que les règles commerciales peuvent être appliquées comme une logique qui automatise les processus impliqués dans la transaction.»</p>
<p>Il a également expliqué que les offres des propriétaires de Vesta «tomberaient probablement sous le coup du règlement D de la SEC», qui prévoit des exemptions qui seraient autrement requises pour les titres traditionnels. </p>
<p>Il a continué:</p>
<blockquote><p>«Au lancement, nous rendrions également l&rsquo;offre uniquement disponible aux investisseurs accrédités dans les limites de notre propre marché.  Notre cadre prévu avec la SEC permettrait également le trading sur le marché secondaire sur notre marché. »</p></blockquote>
<p>Le PDG de Vesta, Michael Carpentier, a déclaré à Cointelegraph qu&rsquo;en tokenisant le capital immobilier, son entreprise «convertit les droits financiers associés à l&rsquo;actif traditionnel et réel en un jeton qui peut être traité numériquement et bénéficier d&rsquo;avantages tels que la liquidité, la vitesse de transaction et transparence. » </p>
<div id="70959-28"><script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=28"></script></div>		
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Publications">
		<h2 class="screen-reader-text">Navigation de l’article</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.marseillenews.net/le-tour-du-chapeau-parfait-dantoine-greizmann-alors-que-las-de-barcelone-accueille-un-troisieme-enfant-en-train-de-vomir-des-statistiques-bizarres-autour-des-anniversaires-2.html" rel="prev">Le tour du chapeau parfait d&rsquo;Antoine Greizmann alors que l&rsquo;as de Barcelone accueille un troisième enfant en train de vomir des statistiques bizarres autour des anniversaires</a></div><div class="nav-next"><a href="https://www.marseillenews.net/clov-stock-clover-health-est-coince-dans-son-lit-apres-un-quatrieme-trimestre-mediocre.html" rel="next">CLOV Stock: Clover Health est coincé dans son lit après un quatrième trimestre médiocre</a></div></div>
	</nav>
	</main><!-- #main -->
</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary" itemscope itemtype="https://schema.org/WPSideBar">
	
		<section id="recent-posts-2" class="widget widget_recent_entries">
		<h2 class="widget-title">Articles récents</h2>
		<ul>
											<li>
					<a href="https://www.marseillenews.net/5-nouveaux-produits-arrives-chez-mercadona-ces-jours-ci-qui-vous-surprendront-vie.html">5 nouveaux produits arrivés chez Mercadona ces jours-ci qui vous surprendront |  Vie</a>
									</li>
											<li>
					<a href="https://www.marseillenews.net/le-pdg-du-bayern-munich-karl-heinz-rummenigge-declare-que-hansi-flick-et-hasan-salihamidzic-ont-regle-les-choses.html">Le PDG du Bayern Munich, Karl-Heinz Rummenigge, déclare que Hansi Flick et Hasan Salihamidzic ont réglé les choses</a>
									</li>
											<li>
					<a href="https://www.marseillenews.net/cette-nouvelle-friteuse-a-air-a-une-fonctionnalite-impressionnante-dont-les-acheteurs-damazon-sont-ravis.html">Cette nouvelle friteuse à air a une fonctionnalité impressionnante dont les acheteurs d&rsquo;Amazon sont ravis &#8211; .</a>
									</li>
											<li>
					<a href="https://www.marseillenews.net/ian-paice-de-deep-purple-et-steve-howe-de-yes-rejoignent-la-legende-du-hip-hop-dmx-sur-un-nouveau-single.html">Ian Paice de Deep Purple et Steve Howe de Yes rejoignent la légende du hip-hop Dmx sur un nouveau single</a>
									</li>
											<li>
					<a href="https://www.marseillenews.net/desole-lebron-les-fans-passent-le-meilleur-moment-en-comparant-space-jam-2-avec-ready-player-one.html">Désolé LeBron, les fans passent le meilleur moment en comparant Space Jam 2 avec Ready Player One</a>
									</li>
					</ul>

		</section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="70959-3"><script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src="//ads.themoneytizer.com/s/requestform.js?siteId=70959&formatId=3" ></script></div></div></section></aside><!-- #secondary --></div></div></div><footer id="colophon" class="site-footer" role="contentinfo" itemscope itemtype="https://schema.org/WPFooter"><div class="footer-t"><div class="container"><div class="row"><div class= "col"></div><div class= "col"></div><div class= "col"></div></div></div></div><div class="footer-b"><div class="container"><div class="site-info">&copy;&nbsp;2021&nbsp; <a href="https://www.marseillenews.net/">Marseille News</a> Rara Magazine | Développé par <a rel="nofollow" href="https://rarathemes.com/" target="_blank">Rara Theme</a> Propulsé par <a href="https://fr.wordpress.org/" target="_blank">WordPress</a></div></div></div></footer><div class="overlay"></div><script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src='https://www.marseillenews.net/wp-content/themes/rara-magazine/js/owl.carousel.js?ver=2.2.1' id='owl-carousel-js'></script>
<script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src='https://www.marseillenews.net/wp-content/themes/rara-magazine/js/jquery.ticker.js?ver=1.0.6' id='jquery-ticker-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='rara-magazine-custom-js-js-extra'>
/* <![CDATA[ */
var rm_data = {"rtl":""};
/* ]]> */
</script>
<script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src='https://www.marseillenews.net/wp-content/themes/rara-magazine/js/custom.js?ver=1.0.6' id='rara-magazine-custom-js-js'></script>
<script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src='https://www.marseillenews.net/wp-content/themes/metro-magazine/js/all.min.js?ver=5.6.3' id='all-js'></script>
<script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src='https://www.marseillenews.net/wp-content/themes/metro-magazine/js/jquery.matchHeight.min.js?ver=0.7.2' id='jquery-matchHeight-js'></script>
<script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src='https://www.marseillenews.net/wp-content/themes/metro-magazine/js/modal-accessibility.min.js?ver=1.0.6' id='metro_magazine-modal-accessibility-js'></script>
<script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src='https://www.marseillenews.net/wp-content/themes/metro-magazine/js/custom.min.js?ver=1.0.6' id='metro-magazine-custom-js'></script>
<script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src='https://www.marseillenews.net/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src='https://www.marseillenews.net/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type="javascript/blocked"  data-wpmeteor-after="REORDER" data-src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>

</body>
</html>
<!-- Optimized with WP Meteor free Wordpress plugin https://wordpress.org/plugins/wp-meteor/ -->